<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.5.18" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Drew Brees apologizes for national anthem kneeling comments | 5newsonline.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.5.18" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.5.18"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.5.18" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.5.18" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/KFSM.png?ver=2.4.5.18" />
    <link rel="canonical" href="https://www.wwltv.com/article/sports/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61" />
    <link rel="alternate" href="https://www.wwltv.com/article/sports/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61" />
                <link rel="amphtml" href="https://www.5newsonline.com/amp/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61" />
        <meta itemprop="datePublished" content="6/4/2020 12:52:08 PM" />
        <meta itemprop="dateModified" content="6/4/2020 1:36:21 PM" />
        <meta itemprop="url" content="https://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
        <meta property="og:title" content="Drew Brees apologizes for national anthem kneeling comments">
        <meta property="og:description" content="&quot;I am sick about the way my comments were perceived yesterday, but I take full responsibility and accountability,&quot; Brees said.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/WWL/images/e152cb86-9e74-4574-9876-9e4cd707c2e6/e152cb86-9e74-4574-9876-9e4cd707c2e6_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="6/4/2020 12:52:08 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Drew Brees apologizes for national anthem kneeling comments">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/WWL/images/e152cb86-9e74-4574-9876-9e4cd707c2e6/e152cb86-9e74-4574-9876-9e4cd707c2e6_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="5NEWS">
        <meta name="twitter:description" content="&quot;I am sick about the way my comments were perceived yesterday, but I take full responsibility and accountability,&quot; Brees said.">
        <meta name="twitter:domain" content="www.5newsonline.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="5newsonline.com" />
            <meta name="description" content="&quot;I am sick about the way my comments were perceived yesterday, but I take full responsibility and accountability,&quot; Brees said." />
            <meta property="fb:app_id" content="212259176624585" />
            <meta property="og:site_name" content="5newsonline.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="6/4/2020 12:52:08 PM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ar-ftsmith-KFSM-B3395_DesktopTablet" data-section="news" data-subsection="nation-now" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Springdale, AR" data-subcategory="nation-now" data-keywords="tech trail, melinda&#x27;s garden moment, 5features, recipes, sponsored, hope for the holidays, generic, contests, app update, hey joe, five news grill, gardening tips, back to school, hurricanes, holidays, bikes, blues &amp;amp; bbq, solar eclipse, team of the week, military greetings, science with sabrina" data-document-title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." data-ga-property-id="UA-91390612-112" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61" data-canonical-url="https://www.wwltv.com/article/sports/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61" data-asset-id="bcd38541-7a6f-4696-9b63-ad00dd97bf61" data-article-keywords="nation-now,news,home" data-content-title="Drew Brees apologizes for national anthem kneeling comments" data-content-categories="nation-now,news,home" data-content-score="74" data-tracking-tags="" data-t1-publisher="Sean Brennan" data-call-letters="KFSM" data-article-byline="Se&#xE1;n Brennan / Eyewitness News" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="&#x27;It breaks my heart to know the pain I have caused:&#x27; Drew Brees apologizes for national anthem kneeling comments" data-cct-story="false" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="527" data-primarydomain="5newsonline.com" data-call-letters="KFSM" data-twitter-id="5NEWS" data-fban="212259176624585" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="bcd38541-7a6f-4696-9b63-ad00dd97bf61" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61" data-gptid="ar-ftsmith-KFSM-B3395_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfsm-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="000" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="541" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="000" data-tealium-id-visto="000" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_universal/news/nation-now"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="212259176624585"
        data-twitter-id="5NEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfsm.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/adventure-arkansas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Adventure Arkansas</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/events" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Events</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/fort-smith-police-need-to-speak-with-suspect-in-regard-to-albert-pike-apartment-homicide/527-9d621304-d7e0-4ae0-9a9f-64611578fd1d" aria-label="Read Fort Smith Police searching for man in reference to homicide at North Albert Pike apt.">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/c8d11e3b-a094-4ed0-8754-b995129365d6/c8d11e3b-a094-4ed0-8754-b995129365d6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/c8d11e3b-a094-4ed0-8754-b995129365d6/c8d11e3b-a094-4ed0-8754-b995129365d6_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/c8d11e3b-a094-4ed0-8754-b995129365d6/c8d11e3b-a094-4ed0-8754-b995129365d6_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/c8d11e3b-a094-4ed0-8754-b995129365d6/c8d11e3b-a094-4ed0-8754-b995129365d6_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/c8d11e3b-a094-4ed0-8754-b995129365d6/c8d11e3b-a094-4ed0-8754-b995129365d6_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/c8d11e3b-a094-4ed0-8754-b995129365d6/c8d11e3b-a094-4ed0-8754-b995129365d6_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/c8d11e3b-a094-4ed0-8754-b995129365d6/c8d11e3b-a094-4ed0-8754-b995129365d6_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/c8d11e3b-a094-4ed0-8754-b995129365d6/c8d11e3b-a094-4ed0-8754-b995129365d6_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/c8d11e3b-a094-4ed0-8754-b995129365d6/c8d11e3b-a094-4ed0-8754-b995129365d6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/fort-smith-police-need-to-speak-with-suspect-in-regard-to-albert-pike-apartment-homicide/527-9d621304-d7e0-4ae0-9a9f-64611578fd1d">Fort Smith Police searching for man in reference to homicide at North Albert Pike apt.</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/confederate-monument-on-the-grounds-of-the-sebastian-county-courthouse-staying-put/527-0281af54-5e30-43ad-aa59-4edf36ca6613" aria-label="Read No &#x2018;organized or collaborative discussion&#x2019; about future of Confederate statue at Sebastian County courthouse">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/confederate-monument-on-the-grounds-of-the-sebastian-county-courthouse-staying-put/527-0281af54-5e30-43ad-aa59-4edf36ca6613">No &#x2018;organized or collaborative discussion&#x2019; about future of Confederate statue at Sebastian County courthouse</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weather/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/accuweather/rare-derecho-kills-three-cuts-power-to-more-than-half-of-a-million-people-in-mid-atlantic/507-ba619fd7-d1e1-4b97-8f62-7f3b13cc8b14" aria-label="Read Rare derecho kills four, cuts power to more than half of a million people in mid-Atlantic">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/9303d56f-0922-43fd-b5f1-1612a842de78/9303d56f-0922-43fd-b5f1-1612a842de78_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/9303d56f-0922-43fd-b5f1-1612a842de78/9303d56f-0922-43fd-b5f1-1612a842de78_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/9303d56f-0922-43fd-b5f1-1612a842de78/9303d56f-0922-43fd-b5f1-1612a842de78_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9303d56f-0922-43fd-b5f1-1612a842de78/9303d56f-0922-43fd-b5f1-1612a842de78_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9303d56f-0922-43fd-b5f1-1612a842de78/9303d56f-0922-43fd-b5f1-1612a842de78_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9303d56f-0922-43fd-b5f1-1612a842de78/9303d56f-0922-43fd-b5f1-1612a842de78_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9303d56f-0922-43fd-b5f1-1612a842de78/9303d56f-0922-43fd-b5f1-1612a842de78_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9303d56f-0922-43fd-b5f1-1612a842de78/9303d56f-0922-43fd-b5f1-1612a842de78_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/9303d56f-0922-43fd-b5f1-1612a842de78/9303d56f-0922-43fd-b5f1-1612a842de78_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/accuweather/rare-derecho-kills-three-cuts-power-to-more-than-half-of-a-million-people-in-mid-atlantic/507-ba619fd7-d1e1-4b97-8f62-7f3b13cc8b14">Rare derecho kills four, cuts power to more than half of a million people in mid-Atlantic</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/atmospheric-tug-of-war-to-impact-cristobals-path/607-0848b217-40e2-4c8d-88e1-2751029e22fb" aria-label="Read Atmospheric &#x27;tug-of-war&#x27; to impact Cristobal&#x27;s path">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/0769b772-5690-4d07-8b19-e0e56679f391/0769b772-5690-4d07-8b19-e0e56679f391_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/0769b772-5690-4d07-8b19-e0e56679f391/0769b772-5690-4d07-8b19-e0e56679f391_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/0769b772-5690-4d07-8b19-e0e56679f391/0769b772-5690-4d07-8b19-e0e56679f391_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0769b772-5690-4d07-8b19-e0e56679f391/0769b772-5690-4d07-8b19-e0e56679f391_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0769b772-5690-4d07-8b19-e0e56679f391/0769b772-5690-4d07-8b19-e0e56679f391_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0769b772-5690-4d07-8b19-e0e56679f391/0769b772-5690-4d07-8b19-e0e56679f391_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0769b772-5690-4d07-8b19-e0e56679f391/0769b772-5690-4d07-8b19-e0e56679f391_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0769b772-5690-4d07-8b19-e0e56679f391/0769b772-5690-4d07-8b19-e0e56679f391_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0769b772-5690-4d07-8b19-e0e56679f391/0769b772-5690-4d07-8b19-e0e56679f391_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/atmospheric-tug-of-war-to-impact-cristobals-path/607-0848b217-40e2-4c8d-88e1-2751029e22fb">Atmospheric &#x27;tug-of-war&#x27; to impact Cristobal&#x27;s path</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/football-friday-night" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Football Friday Night</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hog-central" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Hog Central</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/sam-pittman-attends-fayetteville-protest/527-9caf313a-60a9-4516-bd8d-f31b42eecb36" aria-label="Read Arkansas football coach, Sam Pittman attends Fayetteville protest">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f_360x203.png" data-srcset="https://media.tegna-media.com/assets/KFSM/images/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f_16x9.png 16w, https://media.tegna-media.com/assets/KFSM/images/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f_140x79.png 140w, https://media.tegna-media.com/assets/KFSM/images/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f_360x203.png 360w, https://media.tegna-media.com/assets/KFSM/images/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f_540x304.png 540w, https://media.tegna-media.com/assets/KFSM/images/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f_750x422.png 750w, https://media.tegna-media.com/assets/KFSM/images/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f_1140x641.png 1140w, https://media.tegna-media.com/assets/KFSM/images/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f/0aac9c43-e03d-4aef-a5bb-b06218ec8a0f_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/sam-pittman-attends-fayetteville-protest/527-9caf313a-60a9-4516-bd8d-f31b42eecb36">Arkansas football coach, Sam Pittman attends Fayetteville protest</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/high-school/hs-football/football-friday-night/kim-dameron-named-new-southside-football-coach/527-d3c534e0-16ca-4674-9de0-b763f7057dde" aria-label="Read Kim Dameron named new Southside football coach">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/74459422-c204-41db-aba3-1d102f40fd49/74459422-c204-41db-aba3-1d102f40fd49_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/74459422-c204-41db-aba3-1d102f40fd49/74459422-c204-41db-aba3-1d102f40fd49_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/74459422-c204-41db-aba3-1d102f40fd49/74459422-c204-41db-aba3-1d102f40fd49_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/74459422-c204-41db-aba3-1d102f40fd49/74459422-c204-41db-aba3-1d102f40fd49_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/74459422-c204-41db-aba3-1d102f40fd49/74459422-c204-41db-aba3-1d102f40fd49_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/74459422-c204-41db-aba3-1d102f40fd49/74459422-c204-41db-aba3-1d102f40fd49_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/74459422-c204-41db-aba3-1d102f40fd49/74459422-c204-41db-aba3-1d102f40fd49_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/74459422-c204-41db-aba3-1d102f40fd49/74459422-c204-41db-aba3-1d102f40fd49_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/74459422-c204-41db-aba3-1d102f40fd49/74459422-c204-41db-aba3-1d102f40fd49_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/high-school/hs-football/football-friday-night/kim-dameron-named-new-southside-football-coach/527-d3c534e0-16ca-4674-9de0-b763f7057dde">Kim Dameron named new Southside football coach</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KFSM" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/nation-world/time-magazine-cover-george-floyd-protests/507-9a70d1e9-b179-48bf-a261-68160812b713" aria-label="Read &#x27;This black mother understands the fire&#x27; | TIME unveils magazine cover following George Floyd&#x27;s death">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/51131dc1-44a2-4f3b-8b95-eca625901db4/51131dc1-44a2-4f3b-8b95-eca625901db4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/51131dc1-44a2-4f3b-8b95-eca625901db4/51131dc1-44a2-4f3b-8b95-eca625901db4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/51131dc1-44a2-4f3b-8b95-eca625901db4/51131dc1-44a2-4f3b-8b95-eca625901db4_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/51131dc1-44a2-4f3b-8b95-eca625901db4/51131dc1-44a2-4f3b-8b95-eca625901db4_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/51131dc1-44a2-4f3b-8b95-eca625901db4/51131dc1-44a2-4f3b-8b95-eca625901db4_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/51131dc1-44a2-4f3b-8b95-eca625901db4/51131dc1-44a2-4f3b-8b95-eca625901db4_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/51131dc1-44a2-4f3b-8b95-eca625901db4/51131dc1-44a2-4f3b-8b95-eca625901db4_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/51131dc1-44a2-4f3b-8b95-eca625901db4/51131dc1-44a2-4f3b-8b95-eca625901db4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/51131dc1-44a2-4f3b-8b95-eca625901db4/51131dc1-44a2-4f3b-8b95-eca625901db4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/time-magazine-cover-george-floyd-protests/507-9a70d1e9-b179-48bf-a261-68160812b713">&#x27;This black mother understands the fire&#x27; | TIME unveils magazine cover following George Floyd&#x27;s death</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/confederate-monument-on-the-grounds-of-the-sebastian-county-courthouse-staying-put/527-0281af54-5e30-43ad-aa59-4edf36ca6613" aria-label="Read No &#x2018;organized or collaborative discussion&#x2019; about future of Confederate statue at Sebastian County courthouse">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/78029eb0-f382-4efd-a774-0559d3bba0e1/78029eb0-f382-4efd-a774-0559d3bba0e1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/confederate-monument-on-the-grounds-of-the-sebastian-county-courthouse-staying-put/527-0281af54-5e30-43ad-aa59-4edf36ca6613">No &#x2018;organized or collaborative discussion&#x2019; about future of Confederate statue at Sebastian County courthouse</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 5newsonline.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/masthead_sponsor/news/nation-now"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">78&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthy-living">Healthy Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pledge-of-allegiance">Pledge Of Allegiance</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/science-with-sabrina">Science With Sabrina</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/spotlights">Spotlights</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley.</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="bcd38541-7a6f-4696-9b63-ad00dd97bf61"
         data-title="Drew Brees apologizes for national anthem kneeling comments"
         data-seo-title="Drew Brees apologizes for national anthem kneeling comments"
         data-abstract="&quot;I am sick about the way my comments were perceived yesterday, but I take full responsibility and accountability,&quot; Brees said."
         data-section="news"
         data-subsection="nation-now"
         data-topic=""
         data-subtopic=""
         data-url="www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61"
         data-gpt-network-code="32805352"
         data-categories="nation-now, news, home"
         data-author="Se&#xE1;n Brennan / Eyewitness News"
         data-keywords="[&#xD;&#xA;  &quot;nation-now&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;home&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Sean Brennan">
    <a class="article__category" href="/section/nation-now">nation-now</a>
    <h1 class="article__headline">Drew Brees apologizes for national anthem kneeling comments</h1>
    <div class="article__summary">"I am sick about the way my comments were perceived yesterday, but I take full responsibility and accountability," Brees said.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/WWL/videos/2e71cdd0-09a0-4216-9717-8bf74280a6c8/2e71cdd0-09a0-4216-9717-8bf74280a6c8.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/WWL/images/14efba76-9acb-42d4-a4d7-9d2def53756d/14efba76-9acb-42d4-a4d7-9d2def53756d_1920x1080.jpg"
         data-title="Brees on kneeling during 2020 NFL season: &#x27;I will never agree with anybody disrespecting the flag&#x27;"
         data-description="&quot;I will never agree with anybody disrespecting the flag of the United States of America or our country,&#x201D; said in an interview Wednesday."
         data-site="289"
         data-id="2e71cdd0-09a0-4216-9717-8bf74280a6c8"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.5newsonline.com/video/sports/nfl/saints/brees-on-kneeling-during-2020-nfl-season-i-will-never-agree-with-anybody-disrespecting-the-flag/289-2e71cdd0-09a0-4216-9717-8bf74280a6c8"
         data-origin="upload"
         data-section="sports"
         data-subsection="nfl"
         data-topic="saints"
         data-subtopic=""
         data-related-playlist-id="0Uzr8g3E"
         data-related-media-id=""
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/WWL/images/14efba76-9acb-42d4-a4d7-9d2def53756d/14efba76-9acb-42d4-a4d7-9d2def53756d_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Brees on kneeling during 2020 NFL season: &#x27;I will never agree with anybody disrespecting the flag&#x27;",
                    "description": "&quot;I will never agree with anybody disrespecting the flag of the United States of America or our country,&#x201D; said in an interview Wednesday.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/WWL/images/14efba76-9acb-42d4-a4d7-9d2def53756d/14efba76-9acb-42d4-a4d7-9d2def53756d_1920x1080.jpg",
                    "uploadDate": "6/3/2020 10:54:14 PM",
                    "duration": "134",
                    "contentUrl": "https://www.5newsonline.com/video/sports/nfl/saints/brees-on-kneeling-during-2020-nfl-season-i-will-never-agree-with-anybody-disrespecting-the-flag/289-2e71cdd0-09a0-4216-9717-8bf74280a6c8",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/2e71cdd0-09a0-4216-9717-8bf74280a6c8/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Se&#xE1;n Brennan / Eyewitness News
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 7:52 AM CDT June 4, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:36 AM CDT June 4, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=212259176624585&display=popup&href=http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61&redirect_uri=http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Drew%20Brees%20apologizes%20for%20national%20anthem%20kneeling%20comments&url=http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61&via=5NEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>NEW ORLEANS — Saints quarterback Drew Brees issued a long apology Thursday morning after his comments against kneeling during the national anthem were met by criticism nationwide.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"I would like to apologize to my friends, teammates, the City of New Orleans, the black community, NFL community and anyone I hurt with my comments yesterday. In speaking with some of you, it breaks my heart to know the pain I have caused," said in a <a href="https://www.instagram.com/p/CBA1P3gHpT_/" rel="noopener noreferrer" target="_blank">social media post Thursday morning</a>.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid1/news/nation-now"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>On Wednesday, when asked about whether he would supporting kneeling protests during the 2020 NFL season given the national protests against police brutality, Brees said he would not.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"I will never agree with anybody disrespecting the flag of the United States of America or our country,” Brees said in an interview with <a href="https://twitter.com/YahooFinance/status/1268206174073126915" rel="noopener noreferrer" target="_blank">Yahoo Finance</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"Is everything right with this country? No. We still have a long way to go," Brees said. "But I think that standing there and showing respect to the flag with your hand over your heart, it shows unity. It shows that we are all in this together, that we can all do better, and that we are all part of the solution."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/nfl/saints/drew-brees-comments-blasted-by-teammates-youre-part-of-the-problem/289-6ccfcf49-6fff-44e6-8c74-c93ecba4b4b5">Drew Brees' comments blasted by teammates: 'You're part of the problem'</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CBA1P3gHpT_/embed/?cr=1&rd=https%3A%2F%2Fwww.instagram.com" height="735" width="548" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Brees was referencing the protest, led by Colin Kaepernick and followed by several others, that had players kneeling during the national anthem to protest brutality against minorities that often goes unpunished.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>His remark immediately began to trend nationally and were met by waves of criticism. Saints players and other athletes across the country slammed Brees, including a Tweet from Marques Colston, Brees' former favorite target who said Brees was a part of the problem.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/nfl/saints/what-theyre-saying-nationally-about-drew-brees-comments/289-6b3185e7-e540-4c87-a34a-c7a7946d7ba3">What they're saying nationally about Drew Brees' comments</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/sports/nfl/saints/brees-on-kneeling-during-2020-nfl-season-i-will-never-agree-with-anybody-disrespecting-the-flag/289-61b32b07-88bf-4659-a437-ff401732de6b">Brees on kneeling during 2020 NFL season: 'I will never agree with anybody disrespecting the flag'</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>While his apology addressed at length his stance on racial justice and reform, Brees did not specifically mention the issue of kneeling in the statement. It's unclear if that stance has changed.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid2/news/nation-now"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NBLBfBKgVfzx7zgeGMDGZ1Va&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong><em>Read Brees' full statement below:&nbsp;</em></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>I would like to apologize to my friends, teammates, the City of New Orleans, the black community, NFL community and anyone I hurt with my comments yesterday. In speaking with some of you, it breaks my heart to know the pain I have caused.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>In an attempt to talk about respect, unity, and solidarity centered around the American flag and the national anthem, I made comments that were insensitive and completely missed the mark on the issues we are facing right now as a country. They lacked awareness and any type of compassion or empathy. Instead, those words have become divisive and hurtful and have misled people into believing that somehow I am an enemy. This could not be further from the truth, and is not an accurate reflection of my heart or my character.<br>This is where I stand:<br><br>I stand with the black community in the fight against systemic racial injustice and police brutality and support the creation of real policy change that will make a difference.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>I condemn the years of oppression that have taken place throughout our black communities and still exists today.<br>I acknowledge that we as Americans, including myself, have not done enough to fight for that equality or to truly understand the struggles and plight of the black community.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>I recognize that I am part of the solution and can be a leader for the black community in this movement.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>I will never know what it’s like to be a black man or raise black children in America but I will work every day to put myself in those shoes and fight for what is right.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>I have ALWAYS been an ally, never an enemy.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>I am sick about the way my comments were perceived yesterday, but I take full responsibility and accountability. I recognize that I should do less talking and more listening...and when the black community is talking about their pain, we all need to listen.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>For that, I am very sorry and I ask your forgiveness.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><em>► Get breaking news from your neighborhood delivered directly to you by downloading the FREE WWL-TV News app now in the <a href="https://itunes.apple.com/us/app/wwl-tv-new-orleans-news/id408265227?mt=8">IOS App Store</a> or <a href="https://play.google.com/store/apps/details?id=com.doapps.android.mln.MLN_d6bcd10196773d6203b7e9b10e53fea3&hl=en_US">Google Play</a>.</em></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid3/news/nation-now"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                                <div class="article__section article__section_type_embed">
                                        <div class="cms__embed-card" contenteditable="false">
            <a class="cms__embed-card__thumbnail" href="https://play.google.com/store/apps/details?id=com.doapps.android.mln.MLN_d6bcd10196773d6203b7e9b10e53fea3">
                <div class="cms__embed-card__ratio-enforcer">
                    <div class="cms__embed-card__ratio-enforced">
                        <img class="" src="https://lh3.googleusercontent.com/QkiIQlgpYwfWdypvws3o8vCnJNtcRS6uNA11nSYKIFTUhXoEA_YiN6reGBVHHmRTe04" />
                    </div>
                </div>
            </a>
        <div class="cms__embed-card__info">
            <div class="cms__embed-card__title">
                <a class="cms__embed-card__title-link" href="https://play.google.com/store/apps/details?id=com.doapps.android.mln.MLN_d6bcd10196773d6203b7e9b10e53fea3">New Orleans News from WWL - Apps on Google Play</a>
            </div>

            <div class="cms__embed-card__description">
Stay up-to-date with the latest news and weather in the New Orleans area on the all-new free WWL TV app. Our app features the latest breaking news that impacts you and your family, interactive weather and radar, and live video from our newscasts and local events.            </div>

            <div class="cms__embed-card__footer">
                    <img class="cms__embed-card__favicon" src="https://www.gstatic.com/android/market_images/web/favicon_v2.ico" />
                                    <span class="cms__embed-card__provider">
                            <a href="https://play.google.com" class="cms__embed-card__provider-link">Google</a>
                    </span>
                            </div>
        </div>
    </div>

                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Drew Brees apologizes for national anthem kneeling comments",
  "datePublished": "7:52 AM CDT June 4, 2020",
  "dateModified": "8:36 AM CDT June 4, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.5newsonline.com/article/news/nation-now/it-breaks-my-heart-to-know-the-pain-i-have-caused-drew-brees-apologizes-for-national-anthem-kneeling-comments/289-bcd38541-7a6f-4696-9b63-ad00dd97bf61"
  },
  "author": {
    "@type": "Person",
    "name": "Seán Brennan / Eyewitness News"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFSM",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.5newsonline.com/assets/shared-images/amp-logos/kfsm.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.5newsonline.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news/nation-now"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news/nation-now&amp;sz=300x250|300x600&amp;c=791" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news/nation-now"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news/nation-now&amp;sz=970x250|728x90|1140x286|1x1&amp;c=791" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFSM-TV" src="/assets/shared-images/logos/kfsm.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=KFSM" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d340c8c6-8855-b048-15c1-4bcb5ca4e7b4/" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Personal Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KFSM-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/exit_interstitial/news/nation-now"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFSM" src="/assets/shared-images/logos/kfsm.png" />
    </div>
    <h2 class="notifications__heading">KFSM would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kfsm.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">(function () {
    window.jwplayer = window.jwplayer || {};
    window.jwplayer.key = window.jwplayer.key || document.currentScript.dataset.key;
})();</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.5.18">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyDZple4k8xxh71odYo25EXNUEPWevxf0Js" data-project-id="kfsm-news-app" data-sender-id="470862054038" data-app-id="1:470862054038:web:698f852446655fb43fb8b7">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-112";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-112');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>