<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.8.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Team USA, behind ROC, to compete for gymnastics team gold | 5newsonline.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_5.8.3.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.8.3.css"></noscript>

<link rel="preload" href="/common.min_5.8.3.js?ver=5.8.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KFSM.png?ver=2.5.8.3" />
    <link rel="canonical" href="https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0" />
        <link rel="alternate" href="https://www.5newsonline.com/mobile/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0" />
                    <link rel="amphtml" href="https://www.5newsonline.com/amp/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0" />
        <meta itemprop="datePublished" content="2:43 PM CDT July 26, 2021" />
        <meta itemprop="dateModified" content="2:54 PM CDT July 26, 2021" />
        <meta itemprop="url" content="https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0" />
        <meta itemprop="magnet:custom" name="category" content="sports" />
        <meta property="og:url" content="https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0">
        <meta property="og:title" content="Tokyo Preview, July 27: Women&#x27;s gymnastics team final, busy schedule for Ledecky">
        <meta property="og:description" content="The Games are heating up! Simone Biles will try to lead Team USA to a third consecutive gold medal  on Tuesday and U.S. women&#x27;s softball has a gold medal rematch.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="2:43 PM CDT July 26, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.5newsonline.com/,sports,olympics,the-daily,preview" />
        <meta name="twitter:title" content="Tokyo Preview, July 27: Women&#x27;s gymnastics team final, busy schedule for Ledecky">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="5NEWS">
        <meta name="twitter:description" content="The Games are heating up! Simone Biles will try to lead Team USA to a third consecutive gold medal  on Tuesday and U.S. women&#x27;s softball has a gold medal rematch.">
        <meta name="twitter:domain" content="www.5newsonline.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="5newsonline.com" />
            <meta name="description" content="When can I watch Simone Biles? When will the USWNT play again? Here are a few major Olympic events to look out for on Tuesday, July 27." />
            <meta property="fb:app_id" content="212259176624585" />
            <meta property="og:site_name" content="5newsonline.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="2:43 PM CDT July 26, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6926d897-9af0-4ddb-87c6-f2b09fb033b2"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script>window.utag_data = {}; window.utag_cfg_ovrd = { 'noview': true };</script>
            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kfsm.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,r="log";"error"in console&&3===n?r="error":"warn"in console&&2===n?r="warn":"info"in console&&(r="info");a="["+e+"] "+" ".repeat(o)+t+" ".repeat(a);i?void 0:void 0},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var a=document.importNode(o.content,!0),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class e extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),/iPad|iPhone|iPod/.test(e)&&!window.MSStream&&(t="ios"),t===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",t);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],a=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(a=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(a=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,a),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:a}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:a,click:e?1:0,impression:t?1:0})});o.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===a){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:a}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:a})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=6SvD/ag1eTuoNWkr7JUM1T8rt/Kg6oHzIlkbvplkzaaaF9SCRi3TxA=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="true"
         data-site-id="527"
         data-primarydomain="5newsonline.com"
         data-call-letters="KFSM"
         data-twitter-id="5NEWS"
         data-fban="212259176624585"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="92275321-014e-494a-ae6c-051b273062f0"
         data-targeting-pgtype="article"
         data-targeting-topic_section="preview"
         data-targeting-url="https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="ar-ftsmith-KFSM-B3395_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfsm-redesign-desktop/prod/utag"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="000"data-tealium-id-dealboss="000"data-tealium-id-googleanalytics="541"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="000"data-tealium-id-visto="000"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_universal/sports/olympics/the-daily"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="212259176624585"
        data-twitter-id="5NEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfsm.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/adventure-arkansas" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Adventure Arkansas">
                                                                    <span class="header__subnav-label">Adventure Arkansas</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Health">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Events">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rules-of-the-road" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Rules of the Road">
                                                                    <span class="header__subnav-label">Rules of the Road</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/outreach/back-to-school/united-way-fort-smith-fill-the-bus-2021/527-ce2bef58-a79e-4629-ba73-da58cc234def" aria-label="Read United Way Fill the Bus 2021: How to donate school supplies to Fort Smith students">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="United Way Fill the Bus 2021: How to donate school supplies to Fort Smith students" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="United Way Fill the Bus 2021: How to donate school supplies to Fort Smith students" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_360x203.png" data-srcset="https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_16x9.png 16w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_140x79.png 140w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_360x203.png 360w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_540x304.png 540w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_750x422.png 750w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_1140x641.png 1140w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/outreach/back-to-school/united-way-fort-smith-fill-the-bus-2021/527-ce2bef58-a79e-4629-ba73-da58cc234def">United Way Fill the Bus 2021: How to donate school supplies to Fort Smith students</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/fort-smith-sales-tax-revenue-up-more-than-16-in-first-six-months-arkansas/527-2449e845-1e49-4e32-a3f4-7aa209b84642" aria-label="Read Fort Smith sales tax revenue up more than 16% in first six months">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Fort Smith sales tax revenue up more than 16% in first six months" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/dd6ed4bd-a541-4921-abf1-5876e5f17e50/dd6ed4bd-a541-4921-abf1-5876e5f17e50_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Fort Smith sales tax revenue up more than 16% in first six months" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/dd6ed4bd-a541-4921-abf1-5876e5f17e50/dd6ed4bd-a541-4921-abf1-5876e5f17e50_360x203.png" data-srcset="https://media.tegna-media.com/assets/KFSM/images/dd6ed4bd-a541-4921-abf1-5876e5f17e50/dd6ed4bd-a541-4921-abf1-5876e5f17e50_16x9.png 16w, https://media.tegna-media.com/assets/KFSM/images/dd6ed4bd-a541-4921-abf1-5876e5f17e50/dd6ed4bd-a541-4921-abf1-5876e5f17e50_140x79.png 140w, https://media.tegna-media.com/assets/KFSM/images/dd6ed4bd-a541-4921-abf1-5876e5f17e50/dd6ed4bd-a541-4921-abf1-5876e5f17e50_360x203.png 360w, https://media.tegna-media.com/assets/KFSM/images/dd6ed4bd-a541-4921-abf1-5876e5f17e50/dd6ed4bd-a541-4921-abf1-5876e5f17e50_540x304.png 540w, https://media.tegna-media.com/assets/KFSM/images/dd6ed4bd-a541-4921-abf1-5876e5f17e50/dd6ed4bd-a541-4921-abf1-5876e5f17e50_750x422.png 750w, https://media.tegna-media.com/assets/KFSM/images/dd6ed4bd-a541-4921-abf1-5876e5f17e50/dd6ed4bd-a541-4921-abf1-5876e5f17e50_1140x641.png 1140w, https://media.tegna-media.com/assets/KFSM/images/dd6ed4bd-a541-4921-abf1-5876e5f17e50/dd6ed4bd-a541-4921-abf1-5876e5f17e50_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/fort-smith-sales-tax-revenue-up-more-than-16-in-first-six-months-arkansas/527-2449e845-1e49-4e32-a3f4-7aa209b84642">Fort Smith sales tax revenue up more than 16% in first six months</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/fayetteville-fort-smith-northwest-arkansas-forecast/527-0a11bf5c-8241-45e6-abd1-6990bbb50cc2" aria-label="Read Heat Advisory continues with a few showers and storms">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Heat Advisory continues with a few showers and storms" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Heat Advisory continues with a few showers and storms" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/fayetteville-fort-smith-northwest-arkansas-forecast/527-0a11bf5c-8241-45e6-abd1-6990bbb50cc2">Heat Advisory continues with a few showers and storms</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/forecast/hot-and-humid-week-ahead/527-36a483a3-7493-4d6a-a948-f261a492e686" aria-label="Read Hot and humid week ahead">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Hot and humid week ahead" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Hot and humid week ahead" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9/f1bc2e9d-c927-4a93-b44c-d8e278e12fd9_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/forecast/hot-and-humid-week-ahead/527-36a483a3-7493-4d6a-a948-f261a492e686">Hot and humid week ahead</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/football-friday-night" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Football Friday Night">
                                                                    <span class="header__subnav-label">Football Friday Night</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/razorbacks" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Razorbacks">
                                                                    <span class="header__subnav-label">Razorbacks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sweetestplay" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sweetest Play">
                                                                    <span class="header__subnav-label">Sweetest Play</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/teamoftheweek" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Team of the Week">
                                                                    <span class="header__subnav-label">Team of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/athlete-of-the-week" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Athlete of the Week">
                                                                    <span class="header__subnav-label">Athlete of the Week</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/bobby-portis-and-bucks-win-nba-title/527-dd91b6af-70ee-4fb9-9cad-3e6d1f4b1229" aria-label="Read Bobby Portis and Bucks win NBA Title">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Bobby Portis and Bucks win NBA Title" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/b95207ea-3900-4faf-9609-722341957ad0/b95207ea-3900-4faf-9609-722341957ad0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Bobby Portis and Bucks win NBA Title" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/b95207ea-3900-4faf-9609-722341957ad0/b95207ea-3900-4faf-9609-722341957ad0_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/b95207ea-3900-4faf-9609-722341957ad0/b95207ea-3900-4faf-9609-722341957ad0_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/b95207ea-3900-4faf-9609-722341957ad0/b95207ea-3900-4faf-9609-722341957ad0_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/b95207ea-3900-4faf-9609-722341957ad0/b95207ea-3900-4faf-9609-722341957ad0_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/b95207ea-3900-4faf-9609-722341957ad0/b95207ea-3900-4faf-9609-722341957ad0_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/b95207ea-3900-4faf-9609-722341957ad0/b95207ea-3900-4faf-9609-722341957ad0_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/b95207ea-3900-4faf-9609-722341957ad0/b95207ea-3900-4faf-9609-722341957ad0_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/b95207ea-3900-4faf-9609-722341957ad0/b95207ea-3900-4faf-9609-722341957ad0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/bobby-portis-and-bucks-win-nba-title/527-dd91b6af-70ee-4fb9-9cad-3e6d1f4b1229">Bobby Portis and Bucks win NBA Title</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/ncaa/texas-oklahoma-discuss-move-to-sec/269-7f55229d-ba10-4aea-b31c-f10c7ba1ac78" aria-label="Read Report: Texas, Oklahoma discuss move to SEC">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Report: Texas, Oklahoma discuss move to SEC" width="" height="" src="https://media.tegna-media.com/assets/KVUE/images/c2827c4f-42be-4b2b-bc3b-910be57928af/c2827c4f-42be-4b2b-bc3b-910be57928af_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Report: Texas, Oklahoma discuss move to SEC" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KVUE/images/c2827c4f-42be-4b2b-bc3b-910be57928af/c2827c4f-42be-4b2b-bc3b-910be57928af_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KVUE/images/c2827c4f-42be-4b2b-bc3b-910be57928af/c2827c4f-42be-4b2b-bc3b-910be57928af_16x9.jpg 16w, https://media.tegna-media.com/assets/KVUE/images/c2827c4f-42be-4b2b-bc3b-910be57928af/c2827c4f-42be-4b2b-bc3b-910be57928af_140x79.jpg 140w, https://media.tegna-media.com/assets/KVUE/images/c2827c4f-42be-4b2b-bc3b-910be57928af/c2827c4f-42be-4b2b-bc3b-910be57928af_360x203.jpg 360w, https://media.tegna-media.com/assets/KVUE/images/c2827c4f-42be-4b2b-bc3b-910be57928af/c2827c4f-42be-4b2b-bc3b-910be57928af_540x304.jpg 540w, https://media.tegna-media.com/assets/KVUE/images/c2827c4f-42be-4b2b-bc3b-910be57928af/c2827c4f-42be-4b2b-bc3b-910be57928af_750x422.jpg 750w, https://media.tegna-media.com/assets/KVUE/images/c2827c4f-42be-4b2b-bc3b-910be57928af/c2827c4f-42be-4b2b-bc3b-910be57928af_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KVUE/images/c2827c4f-42be-4b2b-bc3b-910be57928af/c2827c4f-42be-4b2b-bc3b-910be57928af_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/ncaa/texas-oklahoma-discuss-move-to-sec/269-7f55229d-ba10-4aea-b31c-f10c7ba1ac78">Report: Texas, Oklahoma discuss move to SEC</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.5newsonline.com/kfsmjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events-calendar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Events">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0" aria-label="Read Tokyo Preview, July 27: Women&#x27;s gymnastics team final, busy schedule for Ledecky">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tokyo Preview, July 27: Women's gymnastics team final, busy schedule for Ledecky" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tokyo Preview, July 27: Women's gymnastics team final, busy schedule for Ledecky" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/3fe1d6fa-2453-46a6-b905-38cfcd6968f0/3fe1d6fa-2453-46a6-b905-38cfcd6968f0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0">Tokyo Preview, July 27: Women&#x27;s gymnastics team final, busy schedule for Ledecky</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/outreach/back-to-school/united-way-fort-smith-fill-the-bus-2021/527-ce2bef58-a79e-4629-ba73-da58cc234def" aria-label="Read United Way Fill the Bus 2021: How to donate school supplies to Fort Smith students">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="United Way Fill the Bus 2021: How to donate school supplies to Fort Smith students" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="United Way Fill the Bus 2021: How to donate school supplies to Fort Smith students" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_360x203.png" data-srcset="https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_16x9.png 16w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_140x79.png 140w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_360x203.png 360w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_540x304.png 540w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_750x422.png 750w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_1140x641.png 1140w, https://media.tegna-media.com/assets/KFSM/images/75b84df5-b0c9-48d0-9943-c27670a486e8/75b84df5-b0c9-48d0-9943-c27670a486e8_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/outreach/back-to-school/united-way-fort-smith-fill-the-bus-2021/527-ce2bef58-a79e-4629-ba73-da58cc234def">United Way Fill the Bus 2021: How to donate school supplies to Fort Smith students</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 5newsonline.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/masthead_sponsor/sports/olympics/the-daily"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">90&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pledge-of-allegiance">Pledge Of Allegiance</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.5newsonline.com/garden-club">5NEWS Garden Club</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/spotlights">Spotlights</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthy-living">Healthy Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="92275321-014e-494a-ae6c-051b273062f0"
         data-title="Tokyo Preview, July 27: Women&#x27;s gymnastics team final, busy schedule for Ledecky"
         data-seo-title="Team USA, behind ROC, to compete for gymnastics team gold"
         data-abstract="The Games are heating up! Simone Biles will try to lead Team USA to a third consecutive gold medal  on Tuesday and U.S. women&#x27;s softball has a gold medal rematch."
         data-section="sports"
         data-subsection="olympics"
         data-topic="the-daily"
         data-subtopic="preview"
         data-url="www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0"
         data-gpt-network-code="32805352"
         data-categories="preview, olympics, sports, cct-tracking, nation-world, the-daily, news"
         data-author="Erin McHugh"
         data-keywords="[&#xD;&#xA;  &quot;preview&quot;,&#xD;&#xA;  &quot;olympics&quot;,&#xD;&#xA;  &quot;sports&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;the-daily&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="aweil@tegna.com">
    <a class="article__category" href="/section/preview">Preview</a>
    <h1 class="article__headline">Tokyo Preview, July 27: Women&#x27;s gymnastics team final, busy schedule for Ledecky</h1>
    <div class="article__summary">The Games are heating up! Simone Biles will try to lead Team USA to a third consecutive gold medal  on Tuesday and U.S. women's softball has a gold medal rematch.</div>
        <div class="article__sponsor">
        <div data-module="ad" class="ad ad_position_article_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_sponsor/sports/olympics/the-daily"
         data-sizes="[[510,52]]"
         data-delay="8"
         data-position="article_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="true">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 52px; min-width: 510px;">
        </div>
    </div>
        </div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/CCT/videos/46ff94b8-4c71-4c5a-b192-33f4b10b42f5/46ff94b8-4c71-4c5a-b192-33f4b10b42f5.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/CCT/images/8bf52465-d8d3-4e6e-adcf-b9c47ec79f17/8bf52465-d8d3-4e6e-adcf-b9c47ec79f17_1920x1080.jpg"
             data-title="Tokyo Preview, July 27: Biles tries to lead Team USA to third consecutive gold"
             data-description="Simone Biles and her squad trail the team representing the Russian Olympic Committee heading into Tuesday&#x27;s women&#x27;s gymnastics team final."
             data-site="507"
             data-id="46ff94b8-4c71-4c5a-b192-33f4b10b42f5"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.5newsonline.com/video/sports/olympics/the-daily/preview/tokyo-preview-july-27-biles-tries-to-lead-team-usa-to-third-consecutive-gold/507-46ff94b8-4c71-4c5a-b192-33f4b10b42f5"
             data-origin="upload"
             data-section="sports"
             data-subsection="olympics"
             data-subcategory="olympics"
             data-topic="the-daily"
             data-subtopic="preview"
             data-captions="https://video.tegna-media.com/assets/CCT/videos/46ff94b8-4c71-4c5a-b192-33f4b10b42f5/46ff94b8-4c71-4c5a-b192-33f4b10b42f5_vtt.vtt"
             data-related-playlist-id="0Uzr8g3E"
             data-related-media-id="CwVVrlE6"
             data-use-trending="true"
             data-recency="2"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="70"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/8bf52465-d8d3-4e6e-adcf-b9c47ec79f17/8bf52465-d8d3-4e6e-adcf-b9c47ec79f17_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Tokyo Preview, July 27: Biles tries to lead Team USA to third consecutive gold",
                    "description": "Simone Biles and her squad trail the team representing the Russian Olympic Committee heading into Tuesday&#x27;s women&#x27;s gymnastics team final.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/8bf52465-d8d3-4e6e-adcf-b9c47ec79f17/8bf52465-d8d3-4e6e-adcf-b9c47ec79f17_1920x1080.jpg",
                    "uploadDate": "7/26/2021 2:26:35 PM",
                    "duration": "70",
                    "contentUrl": "https://www.5newsonline.com/video/sports/olympics/the-daily/preview/tokyo-preview-july-27-biles-tries-to-lead-team-usa-to-third-consecutive-gold/507-46ff94b8-4c71-4c5a-b192-33f4b10b42f5",
                    "embedUrl": "https://media.5newsonline.com/embeds/video/46ff94b8-4c71-4c5a-b192-33f4b10b42f5/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Erin McHugh
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 2:43 PM CDT July 26, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 2:54 PM CDT July 26, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=212259176624585&display=popup&href=https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0&redirect_uri=https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Tokyo%20Preview,%20July%2027:%20Women&#x27;s%20gymnastics%20team%20final,%20busy%20schedule%20for%20Ledecky&url=https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0&via=5NEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — Get your popcorn ready, several <a href="/Olympics">major Olympic events</a> with Team USA connections are scheduled to take place on July 27.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Gold medals will be on the line for the U.S. women's gymnastics team and the women's softball team. Plus, U.S. women's soccer team will need to bring their A-game as they wrap up group play.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid1/sports/olympics/the-daily"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Here are a few major Olympic events to look out for on Tuesday, July 27:</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Biles tries to lead Team USA to third consecutive gold medal</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The women's gymnastics team final will take place on Tuesday, with Team USA's G.O.A.T. Simone Biles, Jordan Chiles, Grace McCallum and Sunisa Lee competing for gold. The U.S. team qualified in second place with 170.562 points, one full point behind the ROC team of Russian athletes.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>For the finals, the competition moves to three-up/three-count and the Americans have thrived in that format for more than a decade. Biles is scheduled to compete in all four events with coverage live at 6:45 a.m. Eastern on Peacock with an encore during primetime on NBC.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The women's all-around final with only Biles and Lee is scheduled for July 29.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">A gold medal rematch in softball</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. women's softball team will play Japan for the gold medal in a rematch of the 2008 final, the previous time softball was an Olympic sport.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>Women's Soccer</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. Women's National Team with Alex Morgan and Megan Rapinoe can advance to the quarterfinals with either a win or a draw over Australia.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The team rebounded on Saturday with a 6-1 rout of New Zealand in front of First Lady Dr. Jill Biden. The United States was stunned by Sweden 3-0 in the team's opening match at the Tokyo Games.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The game airs live at 4 a.m. on USA Network, with two encores to follow on the same channel.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>US looks to keep relay streak alive in men's swimming</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>After winning a gold medal in the men's 4x100-meter freestyle relay, Team USA will try for gold again in the 4x200-meter freestyle relay on Tuesday. It's a race the Americans have won during the last four Olympics, but this time around there won't be any Michael Phelps or Ryan Lochte.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The final for the men's 200-meter butterfly will also take place.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid2/sports/olympics/the-daily"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NBLBfBKgVfzx7zgeGMDGZ1Va&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<h2>A busy schedule for Ledecky</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The U.S. women's swim team could potentially take home three gold medals on Tuesday night. The women's swimming final in the 200-meter freestyle, 200-meter individual medley and 1500-meter freestyle will be taking place. It'll be another big head-to-head matchup with Katie Ledecky facing Australia's Ariarne Titmus.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Ledecky is set to swim the 200 meter freestyle final, followed 70 minutes later by the women’s 1500 meter freestyle final.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<h2 id="tgnaNewNode">Surfing</h2>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In its first year as an Olympic sport, men and women's shortboard finals will take place on Tuesday, depending on the weather. Weather delays aren't unusual in competitive surfing, as it is perhaps the only organized sport that is both dependent on an uncontrollable variable — the weather — and defined by a literal uneven playing field — the ocean.</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.5newsonline.com/article/sports/olympics/ledecky-wins-silver-behind-australias-titmus-in-womens-400m-freestyle/507-6ba34929-eafc-4963-ab67-8baea24909cc" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Ledecky wins silver behind Australia&#x27;s Titmus in women&#x27;s 400m freestyle">Ledecky wins silver behind Australia&#x27;s Titmus in women&#x27;s 400m freestyle</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.5newsonline.com/article/sports/olympics/russians-beat-biles-americans-gymnastics-tokyo-games/507-ffafe449-ffa1-4baf-b75b-1f71fb14c9fb" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Russians top Biles, Americans in gymnastics qualifying">Russians top Biles, Americans in gymnastics qualifying</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.5newsonline.com/article/sports/olympics/nbc-estimates-17-million-saw-opening-ceremony/507-778a796c-a6bf-4d91-8200-7c9f42464938" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="NBC estimates 17 million in US saw opening of Tokyo Olympics">NBC estimates 17 million in US saw opening of Tokyo Olympics</a>
            </li>
    </ul>
</div>                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/_vDJvpPFKlg?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><em>The Associated Press contributed to this report.</em></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Tokyo Preview, July 27: Women's gymnastics team final, busy schedule for Ledecky",
  "datePublished": "2:43 PM CDT July 26, 2021",
  "dateModified": "2:54 PM CDT July 26, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.5newsonline.com/article/sports/olympics/the-daily/preview/tokyo-preview-what-olympic-events-are-happening-tuesday-simone-biles-competing/507-92275321-014e-494a-ae6c-051b273062f0"
  },
  "author": {
    "@type": "Person",
    "name": "Erin McHugh"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFSM",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.5newsonline.com/assets/shared-images/amp-logos/kfsm.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.5newsonline.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/sports/olympics/the-daily"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/sports/olympics/the-daily&amp;sz=300x250|300x600&amp;c=153" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/sports/olympics/the-daily"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/sports/olympics/the-daily&amp;sz=970x250|728x90|1140x286|1x1&amp;c=153" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFSM-TV" src="/assets/shared-images/logos/kfsm.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.5newsonline.com/kfsmjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d340c8c6-8855-b048-15c1-4bcb5ca4e7b4/" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KFSM-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/exit_interstitial/sports/olympics/the-daily"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.8.3">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
