<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>How companies are celebrating the holidays amid a pandemic | 5newsonline.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.12.2" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.2"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.2" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KFSM.png?ver=2.4.12.2" />
        <link rel="canonical" href="https://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b" />
        <link rel="alternate" href="https://www.5newsonline.com/mobile/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b" />
                    <link rel="amphtml" href="https://www.5newsonline.com/amp/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b" />
        <meta itemprop="datePublished" content="12/17/2020 10:41:27 AM" />
        <meta itemprop="dateModified" content="12/17/2020 10:41:27 AM" />
        <meta itemprop="url" content="https://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
        <meta property="og:title" content="Snow days, virtual opera: The office holiday party goes on">
        <meta property="og:description" content="With dancing, drinking and fancy dinners a no-go because of virus concerns, companies are getting creative about their holiday office parties this year.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="12/17/2020 10:41:27 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Snow days, virtual opera: The office holiday party goes on">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="5NEWS">
        <meta name="twitter:description" content="With dancing, drinking and fancy dinners a no-go because of virus concerns, companies are getting creative about their holiday office parties this year.">
        <meta name="twitter:domain" content="www.5newsonline.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="5newsonline.com" />
            <meta name="description" content="Many companies are forgoing office holiday parties this year because of virus concerns." />
            <meta property="fb:app_id" content="212259176624585" />
            <meta property="og:site_name" content="5newsonline.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="12/17/2020 10:41:27 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6926d897-9af0-4ddb-87c6-f2b09fb033b2"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ar-ftsmith-KFSM-B3395_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Springdale, AR" data-subcategory="nation-world" data-keywords="tech trail, melinda&#x27;s garden moment, 5features, recipes, sponsored, hope for the holidays, generic, contests, app update, hey joe, five news grill, gardening tips, back to school, hurricanes, holidays, bikes, blues &amp;amp; bbq, solar eclipse, team of the week, military greetings, science with sabrina" data-document-title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." data-ga-property-id="UA-91390612-112" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b" data-canonical-url="https://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b" data-asset-id="a49bb9be-aa7a-4619-842e-aa4304c8aa6b" data-article-keywords="nation-world,cct-tracking,news,holidays" data-content-title="Snow days, virtual opera: The office holiday party goes on" data-content-categories="nation-world,cct-tracking,news,holidays" data-content-score="84" data-tracking-tags="" data-t1-publisher="Erin Patterson" data-call-letters="KFSM" data-article-byline="KELVIN CHAN and ALEXANDRA OLSON  AP Business Writers" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Snow days, virtual opera: The office holiday party goes on" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kfsm.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="527" data-primarydomain="5newsonline.com" data-call-letters="KFSM" data-twitter-id="5NEWS" data-fban="212259176624585" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="a49bb9be-aa7a-4619-842e-aa4304c8aa6b" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b" data-gptid="ar-ftsmith-KFSM-B3395_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfsm-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="000" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="541" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="000" data-tealium-id-visto="000" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="212259176624585"
        data-twitter-id="5NEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfsm.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/adventure-arkansas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Adventure Arkansas</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/arkansas-cinema-society-northwest-arkansas-location/527-8b3258fe-5a7e-4487-80b2-850e60a4653c" aria-label="Read Arkansas Cinema Society planning 2021 expansion to Northwest Arkansas">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/11ce19f8-25e3-4035-9ad3-72b9bf884f4b/11ce19f8-25e3-4035-9ad3-72b9bf884f4b_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/11ce19f8-25e3-4035-9ad3-72b9bf884f4b/11ce19f8-25e3-4035-9ad3-72b9bf884f4b_360x203.png" data-srcset="https://media.tegna-media.com/assets/KFSM/images/11ce19f8-25e3-4035-9ad3-72b9bf884f4b/11ce19f8-25e3-4035-9ad3-72b9bf884f4b_16x9.png 16w, https://media.tegna-media.com/assets/KFSM/images/11ce19f8-25e3-4035-9ad3-72b9bf884f4b/11ce19f8-25e3-4035-9ad3-72b9bf884f4b_140x79.png 140w, https://media.tegna-media.com/assets/KFSM/images/11ce19f8-25e3-4035-9ad3-72b9bf884f4b/11ce19f8-25e3-4035-9ad3-72b9bf884f4b_360x203.png 360w, https://media.tegna-media.com/assets/KFSM/images/11ce19f8-25e3-4035-9ad3-72b9bf884f4b/11ce19f8-25e3-4035-9ad3-72b9bf884f4b_540x304.png 540w, https://media.tegna-media.com/assets/KFSM/images/11ce19f8-25e3-4035-9ad3-72b9bf884f4b/11ce19f8-25e3-4035-9ad3-72b9bf884f4b_750x422.png 750w, https://media.tegna-media.com/assets/KFSM/images/11ce19f8-25e3-4035-9ad3-72b9bf884f4b/11ce19f8-25e3-4035-9ad3-72b9bf884f4b_1140x641.png 1140w, https://media.tegna-media.com/assets/KFSM/images/11ce19f8-25e3-4035-9ad3-72b9bf884f4b/11ce19f8-25e3-4035-9ad3-72b9bf884f4b_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/arkansas-cinema-society-northwest-arkansas-location/527-8b3258fe-5a7e-4487-80b2-850e60a4653c">Arkansas Cinema Society planning 2021 expansion to Northwest Arkansas</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/crime/barling-police-searching-for-suspected-porch-pirates/527-5e2b8ab6-fad7-49f7-be3d-89b2644c4365" aria-label="Read Barling Police searching for suspected porch pirates">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301/4b1b2d32-19d4-4de0-8f0b-32c0b6b42301_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/crime/barling-police-searching-for-suspected-porch-pirates/527-5e2b8ab6-fad7-49f7-be3d-89b2644c4365">Barling Police searching for suspected porch pirates</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/deep-freeze-critical-to-store-covid-19-vaccine/607-009060f3-46a6-46a3-aba4-4883c3877d50" aria-label="Read Deep freeze critical to store COVID-19 vaccine">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc/3dfe856b-e7ce-4952-8d51-1dcf9d9fedcc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/deep-freeze-critical-to-store-covid-19-vaccine/607-009060f3-46a6-46a3-aba4-4883c3877d50">Deep freeze critical to store COVID-19 vaccine</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/fayetteville-fort-smith-northwest-arkansas-forecast/527-0a11bf5c-8241-45e6-abd1-6990bbb50cc2" aria-label="Read Freezing fog this morning turning sunny and warmer this afternoon">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/58b8e465-fbbe-46e7-a33c-c19843ef774f/58b8e465-fbbe-46e7-a33c-c19843ef774f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/58b8e465-fbbe-46e7-a33c-c19843ef774f/58b8e465-fbbe-46e7-a33c-c19843ef774f_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/58b8e465-fbbe-46e7-a33c-c19843ef774f/58b8e465-fbbe-46e7-a33c-c19843ef774f_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/58b8e465-fbbe-46e7-a33c-c19843ef774f/58b8e465-fbbe-46e7-a33c-c19843ef774f_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/58b8e465-fbbe-46e7-a33c-c19843ef774f/58b8e465-fbbe-46e7-a33c-c19843ef774f_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/58b8e465-fbbe-46e7-a33c-c19843ef774f/58b8e465-fbbe-46e7-a33c-c19843ef774f_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/58b8e465-fbbe-46e7-a33c-c19843ef774f/58b8e465-fbbe-46e7-a33c-c19843ef774f_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/58b8e465-fbbe-46e7-a33c-c19843ef774f/58b8e465-fbbe-46e7-a33c-c19843ef774f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/58b8e465-fbbe-46e7-a33c-c19843ef774f/58b8e465-fbbe-46e7-a33c-c19843ef774f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/fayetteville-fort-smith-northwest-arkansas-forecast/527-0a11bf5c-8241-45e6-abd1-6990bbb50cc2">Freezing fog this morning turning sunny and warmer this afternoon</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/football-friday-night" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Football Friday Night</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/razorbacks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Razorbacks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sweetestplay" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Sweetest Play</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/teamoftheweek" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Team of the Week</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/razorbacks-ink-23-on-national-signing-day/91-bd5aedfe-147b-4e60-b4b6-da045ffb1826" aria-label="Read Razorbacks ink 23 on National Signing Day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KTHV/images/822bd5c2-a55a-4083-b3b5-b22f06cc5415/822bd5c2-a55a-4083-b3b5-b22f06cc5415_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KTHV/images/822bd5c2-a55a-4083-b3b5-b22f06cc5415/822bd5c2-a55a-4083-b3b5-b22f06cc5415_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KTHV/images/822bd5c2-a55a-4083-b3b5-b22f06cc5415/822bd5c2-a55a-4083-b3b5-b22f06cc5415_16x9.jpg 16w, https://media.tegna-media.com/assets/KTHV/images/822bd5c2-a55a-4083-b3b5-b22f06cc5415/822bd5c2-a55a-4083-b3b5-b22f06cc5415_140x79.jpg 140w, https://media.tegna-media.com/assets/KTHV/images/822bd5c2-a55a-4083-b3b5-b22f06cc5415/822bd5c2-a55a-4083-b3b5-b22f06cc5415_360x203.jpg 360w, https://media.tegna-media.com/assets/KTHV/images/822bd5c2-a55a-4083-b3b5-b22f06cc5415/822bd5c2-a55a-4083-b3b5-b22f06cc5415_540x304.jpg 540w, https://media.tegna-media.com/assets/KTHV/images/822bd5c2-a55a-4083-b3b5-b22f06cc5415/822bd5c2-a55a-4083-b3b5-b22f06cc5415_750x422.jpg 750w, https://media.tegna-media.com/assets/KTHV/images/822bd5c2-a55a-4083-b3b5-b22f06cc5415/822bd5c2-a55a-4083-b3b5-b22f06cc5415_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KTHV/images/822bd5c2-a55a-4083-b3b5-b22f06cc5415/822bd5c2-a55a-4083-b3b5-b22f06cc5415_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/razorbacks-ink-23-on-national-signing-day/91-bd5aedfe-147b-4e60-b4b6-da045ffb1826">Razorbacks ink 23 on National Signing Day</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/morgan-named-burlsworth-trophy-semifinalist/91-c7264751-c110-4452-95b2-be30afa8f36b" aria-label="Read Morgan named Burlsworth Trophy semifinalist">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KTHV/images/2afc36b7-2411-4e96-be7e-d70cbda61d36/2afc36b7-2411-4e96-be7e-d70cbda61d36_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KTHV/images/2afc36b7-2411-4e96-be7e-d70cbda61d36/2afc36b7-2411-4e96-be7e-d70cbda61d36_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KTHV/images/2afc36b7-2411-4e96-be7e-d70cbda61d36/2afc36b7-2411-4e96-be7e-d70cbda61d36_16x9.jpg 16w, https://media.tegna-media.com/assets/KTHV/images/2afc36b7-2411-4e96-be7e-d70cbda61d36/2afc36b7-2411-4e96-be7e-d70cbda61d36_140x79.jpg 140w, https://media.tegna-media.com/assets/KTHV/images/2afc36b7-2411-4e96-be7e-d70cbda61d36/2afc36b7-2411-4e96-be7e-d70cbda61d36_360x203.jpg 360w, https://media.tegna-media.com/assets/KTHV/images/2afc36b7-2411-4e96-be7e-d70cbda61d36/2afc36b7-2411-4e96-be7e-d70cbda61d36_540x304.jpg 540w, https://media.tegna-media.com/assets/KTHV/images/2afc36b7-2411-4e96-be7e-d70cbda61d36/2afc36b7-2411-4e96-be7e-d70cbda61d36_750x422.jpg 750w, https://media.tegna-media.com/assets/KTHV/images/2afc36b7-2411-4e96-be7e-d70cbda61d36/2afc36b7-2411-4e96-be7e-d70cbda61d36_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KTHV/images/2afc36b7-2411-4e96-be7e-d70cbda61d36/2afc36b7-2411-4e96-be7e-d70cbda61d36_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/morgan-named-burlsworth-trophy-semifinalist/91-c7264751-c110-4452-95b2-be30afa8f36b">Morgan named Burlsworth Trophy semifinalist</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.5newsonline.com/kfsmjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/gallery/news/local/5news-morning-team-ugly-christmas-sweater-contest/527-16d015eb-b6f5-4e27-93a3-394105a9fae4" aria-label="Read 5NEWS Morning Team &quot;Ugly Christmas Sweater Contest&quot;">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/51709b67-09fa-481e-a54b-4d17e5dbee84/51709b67-09fa-481e-a54b-4d17e5dbee84_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/51709b67-09fa-481e-a54b-4d17e5dbee84/51709b67-09fa-481e-a54b-4d17e5dbee84_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/51709b67-09fa-481e-a54b-4d17e5dbee84/51709b67-09fa-481e-a54b-4d17e5dbee84_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/51709b67-09fa-481e-a54b-4d17e5dbee84/51709b67-09fa-481e-a54b-4d17e5dbee84_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/51709b67-09fa-481e-a54b-4d17e5dbee84/51709b67-09fa-481e-a54b-4d17e5dbee84_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/51709b67-09fa-481e-a54b-4d17e5dbee84/51709b67-09fa-481e-a54b-4d17e5dbee84_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/51709b67-09fa-481e-a54b-4d17e5dbee84/51709b67-09fa-481e-a54b-4d17e5dbee84_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/51709b67-09fa-481e-a54b-4d17e5dbee84/51709b67-09fa-481e-a54b-4d17e5dbee84_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/51709b67-09fa-481e-a54b-4d17e5dbee84/51709b67-09fa-481e-a54b-4d17e5dbee84_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/gallery/news/local/5news-morning-team-ugly-christmas-sweater-contest/527-16d015eb-b6f5-4e27-93a3-394105a9fae4">5NEWS Morning Team &quot;Ugly Christmas Sweater Contest&quot;</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/gallery/news/local/5news-viewers-ugly-christmas-sweater-contest/527-dde426f1-9290-46e1-b22b-0a19ad5f9f16" aria-label="Read 5NEWS Viewers &quot;Ugly Christmas Sweater Contest&quot;">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/d79f0753-13cb-4209-a220-d5eb368c391a/d79f0753-13cb-4209-a220-d5eb368c391a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/d79f0753-13cb-4209-a220-d5eb368c391a/d79f0753-13cb-4209-a220-d5eb368c391a_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/d79f0753-13cb-4209-a220-d5eb368c391a/d79f0753-13cb-4209-a220-d5eb368c391a_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/d79f0753-13cb-4209-a220-d5eb368c391a/d79f0753-13cb-4209-a220-d5eb368c391a_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/d79f0753-13cb-4209-a220-d5eb368c391a/d79f0753-13cb-4209-a220-d5eb368c391a_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/d79f0753-13cb-4209-a220-d5eb368c391a/d79f0753-13cb-4209-a220-d5eb368c391a_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/d79f0753-13cb-4209-a220-d5eb368c391a/d79f0753-13cb-4209-a220-d5eb368c391a_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/d79f0753-13cb-4209-a220-d5eb368c391a/d79f0753-13cb-4209-a220-d5eb368c391a_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/d79f0753-13cb-4209-a220-d5eb368c391a/d79f0753-13cb-4209-a220-d5eb368c391a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/gallery/news/local/5news-viewers-ugly-christmas-sweater-contest/527-dde426f1-9290-46e1-b22b-0a19ad5f9f16">5NEWS Viewers &quot;Ugly Christmas Sweater Contest&quot;</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 5newsonline.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">24&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pledge-of-allegiance">Pledge Of Allegiance</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/spotlights">Spotlights</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthy-living">Healthy Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.5newsonline.com/garden-club">5NEWS Garden Club</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley.</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="a49bb9be-aa7a-4619-842e-aa4304c8aa6b"
         data-title="Snow days, virtual opera: The office holiday party goes on"
         data-seo-title="How companies are celebrating the holidays amid a pandemic"
         data-abstract="With dancing, drinking and fancy dinners a no-go because of virus concerns, companies are getting creative about their holiday office parties this year."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news, holidays"
         data-author="KELVIN CHAN and ALEXANDRA OLSON  AP Business Writers"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;holidays&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin Patterson">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">Snow days, virtual opera: The office holiday party goes on</h1>
    <div class="article__summary">With dancing, drinking and fancy dinners a no-go because of virus concerns, companies are getting creative about their holiday office parties this year.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/BUZZ60/videos/fcfdf887-8952-4d99-a113-051b8548c3ae/fcfdf887-8952-4d99-a113-051b8548c3ae.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/BUZZ60/images/341d544b-47fb-400b-ae47-dcc130cdf35f/341d544b-47fb-400b-ae47-dcc130cdf35f_1920x1080.jpeg"
             data-title="How to Combat Holiday Loneliness During a Very Isolated Year"
             data-description="Loneliness has been a large part of 2020, and the holidays could make that worse. Buzz60&#x27;s Keri Lumm shares some advice from mental health experts."
             data-site="600"
             data-id="fcfdf887-8952-4d99-a113-051b8548c3ae"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.5newsonline.com/video/entertainment/buzz60/how-to-combat-holiday-loneliness-during-a-very-isolated-year/600-fcfdf887-8952-4d99-a113-051b8548c3ae"
             data-origin="buzz60"
             data-section="entertainment"
             data-subsection="buzz60"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="0Uzr8g3E"
             data-related-media-id="rL4OlSaO"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="71"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/BUZZ60/images/341d544b-47fb-400b-ae47-dcc130cdf35f/341d544b-47fb-400b-ae47-dcc130cdf35f_1920x1080.jpeg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "How to Combat Holiday Loneliness During a Very Isolated Year",
                    "description": "Loneliness has been a large part of 2020, and the holidays could make that worse. Buzz60&#x27;s Keri Lumm shares some advice from mental health experts.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/BUZZ60/images/341d544b-47fb-400b-ae47-dcc130cdf35f/341d544b-47fb-400b-ae47-dcc130cdf35f_1920x1080.jpeg",
                    "uploadDate": "12/15/2020 1:19:06 PM",
                    "duration": "71",
                    "contentUrl": "https://www.5newsonline.com/video/entertainment/buzz60/how-to-combat-holiday-loneliness-during-a-very-isolated-year/600-fcfdf887-8952-4d99-a113-051b8548c3ae",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/fcfdf887-8952-4d99-a113-051b8548c3ae/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> KELVIN CHAN and ALEXANDRA OLSON  AP Business Writers
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 4:41 AM CST December 17, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 4:41 AM CST December 17, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=212259176624585&display=popup&href=http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b&redirect_uri=http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Snow%20days,%20virtual%20opera:%20The%20office%20holiday%20party%20goes%20on&url=http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b&via=5NEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>NEW YORK — An online murder mystery. Law-themed opera arias. A snowman-building competition.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>With dancing, drinking and fancy dinners a no-go because of virus concerns, companies are getting creative about their holiday office parties this year. The challenge is how to organize a virtual celebration that doesn't feel like yet another Zoom meeting.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Many are forgoing parties altogether and instead giving employees gift baskets, extra time off or donations to charities of their choice. Just 23% of companies were planning celebrations, down from 76% last year, in a survey of 189 companies by global outplacement firm Challenger, Gray &amp; Christmas. Nearly three-quarters of parties this year will be virtual.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The companies going ahead found their pandemic-weary employees want some kind of bash to break up the anxiety and isolation permeating the holidays.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“People are itching to see each other in person, but I also don’t feel totally comfortable holding a typical dinner and open bar,” said John Ross, president of Test Prep Insight, a small online education company with 10 employees based in Sacramento, California. ”And I know some Zoom-style virtual party just won’t cut it.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>He landed on the idea of a snow day at a resort near Lake Tahoe, with sledding, snowshoeing and a snowman-building competition. There will be a catered lunch, but no alcohol. Oh, and no plus-ones.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Still, “people are thrilled it’s back on,” Ross said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/vaccine/health-officials-track-safety-as-covid-19-vaccines-roll-out/507-d2ff1f85-f928-4235-ae39-ec477a906c9e">Health officials track safety as COVID-19 vaccines roll out</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/vaccine/coronavirus-vaccine-questions-answered/507-a793a605-0723-4f87-8fdb-e3fb1ffb7c4d">COVID-19 vaccines: Answering frequently asked questions</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Demand has been high for off-the-wall virtual parties, said Jonathan Como, founder of Offsyte, a marketplace for corporate team events, which has organized online holiday events for companies including health insurance giant Blue Shield, the ride-hailing company Lyft, and the dating app Tinder.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Most popular are celebrations that involve sending food and drink to employees for online cocktail or chocolate-making classes, Como said. Also big are virtual escape rooms where employees can play games.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NBLBfBKgVfzx7zgeGMDGZ1Va&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That's the route marketing firm Rank Fuse is taking, bringing its employees together for a virtual murder mystery through Red Herring Games, said Chelsea Roller, culture manager at the Overland Park, Kansas, firm, which normally organizes a holiday dinner or bowling party.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It will likely be very silly because every employee will be given a character to play,” Roller said. "Truthfully, we almost didn’t have a company party. However, numerous people started asking about one, so we decided it was the least we could do.”</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/b78cfd16-bff7-49f4-b335-b1feafcd04ba/b78cfd16-bff7-49f4-b335-b1feafcd04ba_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: AP</div>
                    <div class="photo__caption">In this Friday, Dec. 1, 2017, file photo, ornaments hang on a Christmas tree on display in New York. Office holiday parties are tricky in 2020 amid the coronavirus pandemic. Dancing, drinking and fancy dinners are out. Many companies are foregoing parties altogether, deciding instead to send staff gift baskets, extra time off or donations to charities that employees choose. (AP Photo/Swayne B. Hall, File)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Many companies are using virtual celebrations to offer something people have missed throughout the pandemic: live entertainment.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>HireSpace, a U.K event booking site, is organizing 50 virtual office parties in December, according to co-founder Edward Poland. The party “rooms” will include live jazz, cabaret acts, magic shows and stand-up comedy.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>On Site Opera, a New York City group that performs at non-traditional venues, got an unusual request to perform arias for a team of lawyers at a California firm. The numbers will include an aria from Carmen in which the title character tries to negotiate herself out of prison — a favorite of the late Justice Ruth Bader Ginsburg, who famously loved opera, said Artistic Director Eric Einhorn.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It’s just a chance for the attendees to nerd out with us, to have a good time,” Einhorn said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Some larger companies are spreading out events over several weeks and letting employees choose between ugly sweater contests, cooking lessons or pet costume competitions. Others are dividing celebrations up between teams.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A team of social media managers at PC maker Dell organized a Secret Santa gift exchange and a virtual show-and-tell for employees to share a meaningful memory or thing. The team is new and had only met in person once before the pandemic erupted in the spring.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It’s been a wild year, and as a new team we had to work extra hard — and in new and different ways — to build community,” said Susie Gidseg, the team’s senior manager.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid3 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid3/news/nation-world"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_mid3"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The caution in the private sector contrasts with the White House, which has been hosting a series of indoor holiday celebrations. With virus cases on the rise, the Centers for the Disease Control of Prevention has urged Americans to avoid large gatherings during the holidays, particularly indoors, where the virus spreads more easily.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>President Donald Trump defended the parties in remarks to reporters Monday, saying the number of attendees have been reduced and that he has seen “a lot of people at the parties wearing masks.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Secretary of State Mike Pompeo also caused an outcry after the Washington Post reported that he had invited hundreds of people to indoor parties hosted by him and his wife. The American Foreign Service Association, the union of U.S. diplomats, called on Pompeo to cancel the parties, voicing concern that State Department employees would be compelled to attend.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>A statement released by the State Department said all events followed the department’s own “Diplomacy Strong” virus protocols. That included a mask requirement for all attendees and temperature checks at the entrances.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We’ve taken every precaution to thin out the number of individuals,” the statement said. “We do not anticipate any problems in monitoring the number of individuals in these indoor spaces.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The statement noted that the sheer number of State Department events was partially a reflection of that diligence, as normally large events were being broken up in multiple smaller gatherings to limit the crowds.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/negotiators-progress-delayed-virus-aid-bill/507-9c1d870b-aea9-4357-8ce6-5f866c23537d">Deal near on COVID-19 aid with $600 stimulus checks</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/vaccine/pfizer-coronavirus-vaccine-vials-extra-doses/507-65215ca0-1d6c-4f65-bdf0-2e1535a804d7">Reports: Extra coronavirus vaccine doses found in Pfizer vials</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/vaccine/alaska-health-care-worker-had-adverse-reaction-after-covid-19-vaccine/507-17a3b532-de7a-4dbe-a1f1-4cf611f15b73">2nd Alaska health care worker has adverse reaction after coronavirus vaccine</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Snow days, virtual opera: The office holiday party goes on",
  "datePublished": "4:41 AM CST December 17, 2020",
  "dateModified": "4:41 AM CST December 17, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.5newsonline.com/article/news/nation-world/holiday-office-parties-amid-pandemic/507-a49bb9be-aa7a-4619-842e-aa4304c8aa6b"
  },
  "author": {
    "@type": "Person",
    "name": "KELVIN CHAN and ALEXANDRA OLSON  AP Business Writers"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFSM",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.5newsonline.com/assets/shared-images/amp-logos/kfsm.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.5newsonline.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=487" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=487" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFSM-TV" src="/assets/shared-images/logos/kfsm.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.5newsonline.com/kfsmjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d340c8c6-8855-b048-15c1-4bcb5ca4e7b4/" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KFSM-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFSM" src="/assets/shared-images/logos/kfsm.png" />
    </div>
    <h2 class="notifications__heading">KFSM would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kfsm.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.2">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyDZple4k8xxh71odYo25EXNUEPWevxf0Js" data-project-id="kfsm-news-app" data-sender-id="470862054038" data-app-id="1:470862054038:web:698f852446655fb43fb8b7">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-112";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-112');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>