<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.2.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Hillary Clinton is co-writing mystery novel &#x27;State of Terror&#x27; | 5newsonline.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=5.2.2" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=5.2.2"></noscript>
<!--
<link rel="preload" href="/page.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=5.2.2" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=5.2.2" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=5.2.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KFSM.png?ver=2.5.2.2" />
        <link rel="canonical" href="https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24" />
        <link rel="alternate" href="https://www.5newsonline.com/mobile/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24" />
                    <link rel="amphtml" href="https://www.5newsonline.com/amp/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24" />
        <meta itemprop="datePublished" content="2/23/2021 2:07:38 PM" />
        <meta itemprop="dateModified" content="2/23/2021 2:07:38 PM" />
        <meta itemprop="url" content="https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
        <meta property="og:title" content="Hillary Clinton and Louise Penny co-writing mystery novel">
        <meta property="og:description" content="&#x27;State of Terror&#x27; appears to draw not just on her years as secretary of state, but on her thoughts about the Trump administration&#x27;s &#x27;America First&#x27; policy.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/d03264bc-1414-44e8-b9fa-d41f9ba26aff/d03264bc-1414-44e8-b9fa-d41f9ba26aff_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="2/23/2021 2:07:38 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Hillary Clinton and Louise Penny co-writing mystery novel">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/d03264bc-1414-44e8-b9fa-d41f9ba26aff/d03264bc-1414-44e8-b9fa-d41f9ba26aff_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/CCT/images/d03264bc-1414-44e8-b9fa-d41f9ba26aff/d03264bc-1414-44e8-b9fa-d41f9ba26aff_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="5NEWS">
        <meta name="twitter:description" content="&#x27;State of Terror&#x27; appears to draw not just on her years as secretary of state, but on her thoughts about the Trump administration&#x27;s &#x27;America First&#x27; policy.">
        <meta name="twitter:domain" content="www.5newsonline.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="5newsonline.com" />
            <meta name="description" content="Hillary Rodham Clinton is teaming up with her friend, the mystery writer Louise Penny, on &#x201C;State of Terror.&#x201D;" />
            <meta property="fb:app_id" content="212259176624585" />
            <meta property="og:site_name" content="5newsonline.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="2/23/2021 2:07:38 PM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6926d897-9af0-4ddb-87c6-f2b09fb033b2"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ar-ftsmith-KFSM-B3395_DesktopTablet" data-section="news" data-subsection="nation-world" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Springdale, AR" data-subcategory="nation-world" data-keywords="tech trail, melinda&#x27;s garden moment, 5features, recipes, sponsored, hope for the holidays, generic, contests, app update, hey joe, five news grill, gardening tips, back to school, hurricanes, holidays, bikes, blues &amp;amp; bbq, solar eclipse, team of the week, military greetings, science with sabrina" data-document-title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." data-ga-property-id="UA-91390612-112" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24" data-canonical-url="https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24" data-asset-id="ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24" data-article-keywords="nation-world,cct-tracking,news" data-content-title="Hillary Clinton and Louise Penny co-writing mystery novel" data-content-categories="nation-world,cct-tracking,news" data-content-score="75" data-tracking-tags="" data-t1-publisher="Erin McHugh" data-call-letters="KFSM" data-article-byline="HILLEL ITALIE  AP National Writer" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Hillary Clinton and Louise Penny co-writing mystery novel" data-item-number="1" data-original-headline="Hillary Clinton and Louise Penny co-writing mystery novel" data-cct-story="true" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kfsm.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">
            window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);
        </script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(e,t,i,n){var o=20-e.length;o=o<0?0:o;var r=30-t.length;r=r<0?0:r;var a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");var s="["+e+"] "+" ".repeat(o)+t+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(e,t){var i=e.parentNode,n=i.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(i);var o=document.importNode(n.content,!0),r="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),r?new window.IntersectionObserver(function(e,r){e.forEach(function(e){if(e.isIntersecting){n.remove(),i.append(o),i.closest(".grid__module").classList.add("grid__module_loaded_true"),i.closest(".grid__module").classList.remove("grid__module_loaded_false"),r.unobserve(i),"undefined"!=typeof require&&require([t]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(i)}]);let e={el:i};"$"in window&&(e.$el=$(i)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(i):(n.remove(),i.append(o))};class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class t extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){var e;window.setTimeout(()=>{let t=[...this.children],i=t[0].uuid,n=window.localStorage.getItem(this.uuid);null!==n?(i=n,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:n})):(i=t[(e=t.length,Math.floor(Math.random()*Math.floor(e)))].uuid,window.localStorage.setItem(this.uuid,i),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:i}));const o=async(e,t,n)=>{const o=document.querySelector(".page").dataset.uxTrackingUrl;(await fetch(o,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:i,click:e?1:0,impression:t?1:0})})).text().then(e=>{n(e)})};for(var r=0;r<t.length;r++)if(t[r].uuid===i){t[r].active=!0,[...t[r].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),o(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})}),new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:i}),o(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:i})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})}).observe(this)}else t[r].active=!1})}}window.customElements.define("tegna-ab",t)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=6SvD/ag1eTuoNWkr7JUM1T8rt/Kg6oHzIlkbvplkzaaaF9SCRi3TxA==" data-api-key="" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="527" data-primarydomain="5newsonline.com" data-call-letters="KFSM" data-twitter-id="5NEWS" data-fban="212259176624585" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24" data-is-video="false" data-is-longform="false" data-gptid="ar-ftsmith-KFSM-B3395_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfsm-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="000" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="541" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="000" data-tealium-id-visto="000" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_universal/news/nation-world"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="212259176624585"
        data-twitter-id="5NEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfsm.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/adventure-arkansas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Adventure Arkansas</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/former-van-buren-mayor-gene-bell-dies-at-age-89/527-21ae1787-e78c-4ae9-acd1-8055be69945b" aria-label="Read Former Van Buren Mayor Gene Bell dies at age 89">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Former Van Buren Mayor Gene Bell dies at age 89" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Former Van Buren Mayor Gene Bell dies at age 89" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e_360x203.png" data-srcset="https://media.tegna-media.com/assets/KFSM/images/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e_16x9.png 16w, https://media.tegna-media.com/assets/KFSM/images/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e_140x79.png 140w, https://media.tegna-media.com/assets/KFSM/images/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e_360x203.png 360w, https://media.tegna-media.com/assets/KFSM/images/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e_540x304.png 540w, https://media.tegna-media.com/assets/KFSM/images/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e_750x422.png 750w, https://media.tegna-media.com/assets/KFSM/images/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e_1140x641.png 1140w, https://media.tegna-media.com/assets/KFSM/images/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e/fe0b5ab7-d5a4-4209-8dd4-8949427d9e2e_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/former-van-buren-mayor-gene-bell-dies-at-age-89/527-21ae1787-e78c-4ae9-acd1-8055be69945b">Former Van Buren Mayor Gene Bell dies at age 89</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/local-restaurants-receive-arkansas-food-hall-of-fame-recognition/527-fca8ebeb-1bf7-4983-b5e4-693021330017" aria-label="Read Local restaurants receive Arkansas Food Hall of Fame recognition">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Local restaurants receive Arkansas Food Hall of Fame recognition" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Local restaurants receive Arkansas Food Hall of Fame recognition" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63/e97bf5e2-d4d2-4c85-9777-d9746a7a5f63_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/local-restaurants-receive-arkansas-food-hall-of-fame-recognition/527-fca8ebeb-1bf7-4983-b5e4-693021330017">Local restaurants receive Arkansas Food Hall of Fame recognition</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/accuweather/uncovering-the-hidden-history-of-the-buffalo-soldiers/607-b10a5e1e-4bd5-4f9d-a9ab-7c70b47b3527" aria-label="Read Uncovering the hidden history of the Buffalo Soldiers">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Uncovering the hidden history of the Buffalo Soldiers" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/8c80f2ee-3c82-4716-ac48-fe70c933eca7/8c80f2ee-3c82-4716-ac48-fe70c933eca7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Uncovering the hidden history of the Buffalo Soldiers" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/8c80f2ee-3c82-4716-ac48-fe70c933eca7/8c80f2ee-3c82-4716-ac48-fe70c933eca7_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/8c80f2ee-3c82-4716-ac48-fe70c933eca7/8c80f2ee-3c82-4716-ac48-fe70c933eca7_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8c80f2ee-3c82-4716-ac48-fe70c933eca7/8c80f2ee-3c82-4716-ac48-fe70c933eca7_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8c80f2ee-3c82-4716-ac48-fe70c933eca7/8c80f2ee-3c82-4716-ac48-fe70c933eca7_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8c80f2ee-3c82-4716-ac48-fe70c933eca7/8c80f2ee-3c82-4716-ac48-fe70c933eca7_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8c80f2ee-3c82-4716-ac48-fe70c933eca7/8c80f2ee-3c82-4716-ac48-fe70c933eca7_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8c80f2ee-3c82-4716-ac48-fe70c933eca7/8c80f2ee-3c82-4716-ac48-fe70c933eca7_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/8c80f2ee-3c82-4716-ac48-fe70c933eca7/8c80f2ee-3c82-4716-ac48-fe70c933eca7_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/uncovering-the-hidden-history-of-the-buffalo-soldiers/607-b10a5e1e-4bd5-4f9d-a9ab-7c70b47b3527">Uncovering the hidden history of the Buffalo Soldiers</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/fayetteville-fort-smith-northwest-arkansas-forecast/527-0a11bf5c-8241-45e6-abd1-6990bbb50cc2" aria-label="Read Sunshine and 70s today with a weak cold front Wednesday">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Sunshine and 70s today with a weak cold front Wednesday" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/285bf519-e538-4300-9232-42b0cb2b8d29/285bf519-e538-4300-9232-42b0cb2b8d29_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Sunshine and 70s today with a weak cold front Wednesday" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/285bf519-e538-4300-9232-42b0cb2b8d29/285bf519-e538-4300-9232-42b0cb2b8d29_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/285bf519-e538-4300-9232-42b0cb2b8d29/285bf519-e538-4300-9232-42b0cb2b8d29_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/285bf519-e538-4300-9232-42b0cb2b8d29/285bf519-e538-4300-9232-42b0cb2b8d29_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/285bf519-e538-4300-9232-42b0cb2b8d29/285bf519-e538-4300-9232-42b0cb2b8d29_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/285bf519-e538-4300-9232-42b0cb2b8d29/285bf519-e538-4300-9232-42b0cb2b8d29_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/285bf519-e538-4300-9232-42b0cb2b8d29/285bf519-e538-4300-9232-42b0cb2b8d29_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/285bf519-e538-4300-9232-42b0cb2b8d29/285bf519-e538-4300-9232-42b0cb2b8d29_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/285bf519-e538-4300-9232-42b0cb2b8d29/285bf519-e538-4300-9232-42b0cb2b8d29_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/fayetteville-fort-smith-northwest-arkansas-forecast/527-0a11bf5c-8241-45e6-abd1-6990bbb50cc2">Sunshine and 70s today with a weak cold front Wednesday</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/football-friday-night" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Football Friday Night</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/razorbacks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Razorbacks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sweetestplay" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Sweetest Play</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/teamoftheweek" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Team of the Week</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/athlete-of-the-week" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Athlete of the Week</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/ncaa/university-of-arkansas/razorback-baseball/diamond-hogs-finish-off-lone-star-state-sweep/527-2f1001df-8901-4709-b2a7-a847764d16ac" aria-label="Read Diamond Hogs finish off Lone Star State sweep">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Diamond Hogs finish off Lone Star State sweep" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/382b04b3-3871-40b6-98a7-470c9eb0597f/382b04b3-3871-40b6-98a7-470c9eb0597f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Diamond Hogs finish off Lone Star State sweep" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/382b04b3-3871-40b6-98a7-470c9eb0597f/382b04b3-3871-40b6-98a7-470c9eb0597f_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/382b04b3-3871-40b6-98a7-470c9eb0597f/382b04b3-3871-40b6-98a7-470c9eb0597f_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/382b04b3-3871-40b6-98a7-470c9eb0597f/382b04b3-3871-40b6-98a7-470c9eb0597f_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/382b04b3-3871-40b6-98a7-470c9eb0597f/382b04b3-3871-40b6-98a7-470c9eb0597f_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/382b04b3-3871-40b6-98a7-470c9eb0597f/382b04b3-3871-40b6-98a7-470c9eb0597f_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/382b04b3-3871-40b6-98a7-470c9eb0597f/382b04b3-3871-40b6-98a7-470c9eb0597f_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/382b04b3-3871-40b6-98a7-470c9eb0597f/382b04b3-3871-40b6-98a7-470c9eb0597f_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/382b04b3-3871-40b6-98a7-470c9eb0597f/382b04b3-3871-40b6-98a7-470c9eb0597f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/ncaa/university-of-arkansas/razorback-baseball/diamond-hogs-finish-off-lone-star-state-sweep/527-2f1001df-8901-4709-b2a7-a847764d16ac">Diamond Hogs finish off Lone Star State sweep</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/high-school/athlete-of-the-week/bentonville-tigers-basketball-jaylen-lee-athlete-of-the-week/527-205ef6da-dba9-4c16-8a07-d5373a974d72" aria-label="Read Bentonville&#x27;s Lee ahead of the game">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Bentonville's Lee ahead of the game" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/5860ef7b-2c4c-48ec-af7a-273f4119586b/5860ef7b-2c4c-48ec-af7a-273f4119586b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Bentonville's Lee ahead of the game" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/5860ef7b-2c4c-48ec-af7a-273f4119586b/5860ef7b-2c4c-48ec-af7a-273f4119586b_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/5860ef7b-2c4c-48ec-af7a-273f4119586b/5860ef7b-2c4c-48ec-af7a-273f4119586b_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/5860ef7b-2c4c-48ec-af7a-273f4119586b/5860ef7b-2c4c-48ec-af7a-273f4119586b_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/5860ef7b-2c4c-48ec-af7a-273f4119586b/5860ef7b-2c4c-48ec-af7a-273f4119586b_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/5860ef7b-2c4c-48ec-af7a-273f4119586b/5860ef7b-2c4c-48ec-af7a-273f4119586b_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/5860ef7b-2c4c-48ec-af7a-273f4119586b/5860ef7b-2c4c-48ec-af7a-273f4119586b_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/5860ef7b-2c4c-48ec-af7a-273f4119586b/5860ef7b-2c4c-48ec-af7a-273f4119586b_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/5860ef7b-2c4c-48ec-af7a-273f4119586b/5860ef7b-2c4c-48ec-af7a-273f4119586b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/high-school/athlete-of-the-week/bentonville-tigers-basketball-jaylen-lee-athlete-of-the-week/527-205ef6da-dba9-4c16-8a07-d5373a974d72">Bentonville&#x27;s Lee ahead of the game</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.5newsonline.com/kfsmjobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events-calendar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="e06a0bb8-5686-4f8b-9309-fd196615ed8f">
                            <tegna-variant uuid="4fc7158b-d4ef-468e-a5ae-acbfa87176d2">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/nation-world/buckingham-palace-prince-philip-infection-will-remain-in-hospital/507-8a1e0858-dbc0-4a47-be44-24524a0f7016" aria-label="Read Palace: Prince Philip has infection, will remain in hospital">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Palace: Prince Philip has infection, will remain in hospital" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Palace: Prince Philip has infection, will remain in hospital" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/buckingham-palace-prince-philip-infection-will-remain-in-hospital/507-8a1e0858-dbc0-4a47-be44-24524a0f7016">Palace: Prince Philip has infection, will remain in hospital</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="d9cd7d39-8073-48fd-b884-85137c7aa853">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/nation-world/buckingham-palace-prince-philip-infection-will-remain-in-hospital/507-8a1e0858-dbc0-4a47-be44-24524a0f7016" aria-label="Read Prince Philip, 99, to remain in hospital for &#x27;several days&#x27; more">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Prince Philip, 99, to remain in hospital for 'several days' more" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Prince Philip, 99, to remain in hospital for 'several days' more" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/buckingham-palace-prince-philip-infection-will-remain-in-hospital/507-8a1e0858-dbc0-4a47-be44-24524a0f7016">Prince Philip, 99, to remain in hospital for &#x27;several days&#x27; more</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="c5fe271c-e8cc-42f3-a6af-4974e936c494">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/nation-world/buckingham-palace-prince-philip-infection-will-remain-in-hospital/507-8a1e0858-dbc0-4a47-be44-24524a0f7016" aria-label="Read Buckingham Palace shares update on Prince Philip&#x27;s hospitalization">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Buckingham Palace shares update on Prince Philip's hospitalization" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Buckingham Palace shares update on Prince Philip's hospitalization" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/buckingham-palace-prince-philip-infection-will-remain-in-hospital/507-8a1e0858-dbc0-4a47-be44-24524a0f7016">Buckingham Palace shares update on Prince Philip&#x27;s hospitalization</a></h4>
                                                                    </div>
                            </tegna-variant>
                            <tegna-variant uuid="bef0f8d1-df4b-4256-8615-a331d232a978">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="/article/news/nation-world/buckingham-palace-prince-philip-infection-will-remain-in-hospital/507-8a1e0858-dbc0-4a47-be44-24524a0f7016" aria-label="Read Hospitalized Prince Philip doing &#x27;a lot better,&#x27; his youngest son says">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Hospitalized Prince Philip doing 'a lot better,' his youngest son says" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Hospitalized Prince Philip doing 'a lot better,' his youngest son says" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/7d110b40-6a3a-4a14-b31a-d3234a151611/7d110b40-6a3a-4a14-b31a-d3234a151611_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/nation-world/buckingham-palace-prince-philip-infection-will-remain-in-hospital/507-8a1e0858-dbc0-4a47-be44-24524a0f7016">Hospitalized Prince Philip doing &#x27;a lot better,&#x27; his youngest son says</a></h4>
                                                                    </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/regional/breaking-authorities-responding-to-explosion-after-train-collides-with-18-wheeler-in-cameron/500-f0ab8386-d14a-4dfa-9272-f95804501127" aria-label="Read BREAKING | No injuries after huge explosion caused by train colliding into 18-wheeler in Cameron">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="BREAKING | No injuries after huge explosion caused by train colliding into 18-wheeler in Cameron" width="" height="" src="https://media.tegna-media.com/assets/KCEN/images/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="BREAKING | No injuries after huge explosion caused by train colliding into 18-wheeler in Cameron" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KCEN/images/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KCEN/images/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e_16x9.jpg 16w, https://media.tegna-media.com/assets/KCEN/images/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e_140x79.jpg 140w, https://media.tegna-media.com/assets/KCEN/images/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e_360x203.jpg 360w, https://media.tegna-media.com/assets/KCEN/images/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e_540x304.jpg 540w, https://media.tegna-media.com/assets/KCEN/images/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e_750x422.jpg 750w, https://media.tegna-media.com/assets/KCEN/images/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e_1920x1080.jpg 1920w, https://media.tegna-media.com/assets/KCEN/images/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e/f505c5bc-4a06-4a2a-baa1-7483d40a1b4e_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/regional/breaking-authorities-responding-to-explosion-after-train-collides-with-18-wheeler-in-cameron/500-f0ab8386-d14a-4dfa-9272-f95804501127">BREAKING | No injuries after huge explosion caused by train colliding into 18-wheeler in Cameron</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 5newsonline.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/masthead_sponsor/news/nation-world"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">53&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pledge-of-allegiance">Pledge Of Allegiance</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/spotlights">Spotlights</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthy-living">Healthy Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.5newsonline.com/garden-club">5NEWS Garden Club</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley.</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24"
         data-title="Hillary Clinton and Louise Penny co-writing mystery novel"
         data-seo-title="Hillary Clinton is co-writing mystery novel &#x27;State of Terror&#x27;"
         data-abstract="&#x27;State of Terror&#x27; appears to draw not just on her years as secretary of state, but on her thoughts about the Trump administration&#x27;s &#x27;America First&#x27; policy."
         data-section="news"
         data-subsection="nation-world"
         data-topic=""
         data-subtopic=""
         data-url="www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24"
         data-gpt-network-code="32805352"
         data-categories="nation-world, cct-tracking, news"
         data-author="HILLEL ITALIE  AP National Writer"
         data-keywords="[&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Erin McHugh">
    <a class="article__category" href="/section/nation-world">Nation World</a>
    <h1 class="article__headline">Hillary Clinton and Louise Penny co-writing mystery novel</h1>
    <div class="article__summary">'State of Terror' appears to draw not just on her years as secretary of state, but on her thoughts about the Trump administration's 'America First' policy.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/BUZZ60/videos/d4faa398-c031-43e1-8d44-e22070995a7f/d4faa398-c031-43e1-8d44-e22070995a7f.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/BUZZ60/images/5d56910f-c63c-4926-b1f6-2ff6832ad658/5d56910f-c63c-4926-b1f6-2ff6832ad658_1920x1080.jpg"
             data-title="Travel Experts Recommend a &#x27;Bookcation&#x27; to Cure Your Wanderlust During Quarantine"
             data-description="Here&#x27;s why reading books, especially those about traveling during self-isolation, is good for your mind and your body. Buzz60&#x27;s Tony Spitz has the details."
             data-site="600"
             data-id="d4faa398-c031-43e1-8d44-e22070995a7f"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.5newsonline.com/video/entertainment/buzz60/travel-experts-recommend-a-bookcation-to-cure-your-wanderlust-during-quarantine/600-d4faa398-c031-43e1-8d44-e22070995a7f"
             data-origin="buzz60"
             data-section="entertainment"
             data-subsection="buzz60"
             data-subcategory="buzz60"
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="0Uzr8g3E"
             data-related-media-id="iFsLndrw"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="63"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/BUZZ60/images/5d56910f-c63c-4926-b1f6-2ff6832ad658/5d56910f-c63c-4926-b1f6-2ff6832ad658_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Travel Experts Recommend a &#x27;Bookcation&#x27; to Cure Your Wanderlust During Quarantine",
                    "description": "Here&#x27;s why reading books, especially those about traveling during self-isolation, is good for your mind and your body. Buzz60&#x27;s Tony Spitz has the details.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/BUZZ60/images/5d56910f-c63c-4926-b1f6-2ff6832ad658/5d56910f-c63c-4926-b1f6-2ff6832ad658_1920x1080.jpg",
                    "uploadDate": "4/8/2020 8:35:34 PM",
                    "duration": "63",
                    "contentUrl": "https://www.5newsonline.com/video/entertainment/buzz60/travel-experts-recommend-a-bookcation-to-cure-your-wanderlust-during-quarantine/600-d4faa398-c031-43e1-8d44-e22070995a7f",
                    "embedUrl": "https://media.5newsonline.com/embeds/video/d4faa398-c031-43e1-8d44-e22070995a7f/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> HILLEL ITALIE  AP National Writer
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 8:07 AM CST February 23, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 8:07 AM CST February 23, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=212259176624585&display=popup&href=https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24&redirect_uri=https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Hillary%20Clinton%20and%20Louise%20Penny%20co-writing%20mystery%20novel&url=https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24&via=5NEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>NEW YORK — One of the world's better known fans of mystery novels, Hillary Rodham Clinton, is now writing one.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Clinton is teaming up with her friend, the novelist Louise Penny, on “State of Terror,” which has a plot that might occur to someone of Clinton's background: A “novice” secretary of state, working in the administration of a rival politician, tries to solve a wave of terrorist attacks. The novel comes out Oct. 12, and will be jointly released by Clinton's publisher, Simon &amp; Schuster, and Penny's, St. Martin's Press.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid1/news/nation-world"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Writing a thriller with Louise is a dream come true," Clinton, who has expressed admiration for Penny and other mystery writers in the past, said in a statement Tuesday. "I’ve relished every one of her books and their characters as well as her friendship. Now we’re joining our experiences to explore the complex world of high stakes diplomacy and treachery. All is not as it first appears.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Penny, an award-winning author from Canada whose novels include “The Cruelest Month” and “The Brutal Telling,” said in a statement that she could not “say yes fast enough” to the chance of working with Clinton.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_1140x641.jpg" srcset="https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/9d04c7d0-16a9-4677-8916-0fcbaf491601/9d04c7d0-16a9-4677-8916-0fcbaf491601_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: Evan Agostini/Invision/AP</div>
                    <div class="photo__caption">Former secretary of state Hillary Clinton attends the premiere of the Hulu documentary &quot;Hillary&quot; at the DGA New York Theater on Wednesday, March 4, 2020, in New York. (Photo by Evan Agostini/Invision/AP)</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“What an incredible experience, to get inside the State Department. Inside the White House. Inside the mind of the Secretary of State as high stake crises explode," she said. "Before we started, we talked about her time as Secretary of State. What was her worst nightmare? ‘State of Terror’ is the answer.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/memorial-service-for-cicely-tyson/507-021d45bb-36f0-4ff9-ac2c-7902f02832f8">Tyler Perry, Clintons among mourners at Cicely Tyson memorial service</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/obama-bush-clinton-biden-inauguration/507-fcd0e530-2c1c-4522-a1e0-1b6bda1946b0">Obama, Bush, Clinton wish Biden luck during inauguration TV special</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Fiction writing and worst-case scenarios have become a favorite pastime for Clinton and her husband, former President Bill Clinton. He collaborated with James Patterson on the million-selling cyber thriller “The President is Missing,” and on a new novel, “The President's Daughter,” which comes out in June.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hillary Clinton, secretary of state during Barack Obama's first term, has written a handful of nonfiction works. They include the memoir “Living History"; “Hard Choices,” which covered her time with Obama, who defeated her in the 2008 Democratic presidential primary; and “What Happened,” which focuses on her stunning loss to Donald Trump in the 2016 election.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid2/news/nation-world"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NBLBfBKgVfzx7zgeGMDGZ1Va&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“State of Terror” appears to draw not just on her years as secretary of state, but on her thoughts about the Trump administration's “America First” foreign policy. According to Simon &amp; Schuster and St. Martin's, the main character is “tasked with assembling a team to unravel the deadly conspiracy, a scheme carefully designed to take advantage of an American government dangerously out of touch and out of power in the places where it counts the most.”</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Financial terms were not disclosed. Clinton was represented by the Washington attorney Robert Barnett, whose other clients include Obama and Bill Clinton. Penny was represented by David Gernert, whose New York-based Gernert Company has worked with, among others, John Grisham, Stewart O'Nan and Chasten Buttigieg, husband of Secretary of Transportation Pete Buttigieg.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/olga-tokarczuks-art-book-hits-bookstores/507-ef32015a-5ebd-4aa7-9bfd-5577f4e0f8a3">Nobel-winning laureate Olga Tokarczuk's art book hits bookstores</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/sen-warrens-picture-book-to-be-published-this-fall/507-35ec4a96-99e6-4ac5-a605-2359ba9ccdd6">Sen. Warren's picture book 'Pinkie Promises' to be published this fall</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/nation-world/michelle-obama-launches-children-netflix-show-waffles-mochi/507-e14db32d-e9e5-484b-9ec5-dc633aff3b1e">Michelle Obama announces new Netflix children's food show</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Hillary Clinton and Louise Penny co-writing mystery novel",
  "datePublished": "8:07 AM CST February 23, 2021",
  "dateModified": "8:07 AM CST February 23, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.5newsonline.com/article/news/nation-world/hillary-clinton-louise-penny-co-writing-mystery-novel/507-ff35dd1c-bd7d-4ef5-a0c7-1a035503ba24"
  },
  "author": {
    "@type": "Person",
    "name": "HILLEL ITALIE  AP National Writer"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFSM",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.5newsonline.com/assets/shared-images/amp-logos/kfsm.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.5newsonline.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news/nation-world"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news/nation-world&amp;sz=300x250|300x600&amp;c=85" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news/nation-world"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news/nation-world&amp;sz=970x250|728x90|1140x286|1x1&amp;c=85" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFSM-TV" src="/assets/shared-images/logos/kfsm.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.5newsonline.com/kfsmjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d340c8c6-8855-b048-15c1-4bcb5ca4e7b4/" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 KFSM-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/exit_interstitial/news/nation-world"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFSM" src="/assets/shared-images/logos/kfsm.png" />
    </div>
    <h2 class="notifications__heading">KFSM would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kfsm.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.2.2">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyDZple4k8xxh71odYo25EXNUEPWevxf0Js" data-project-id="kfsm-news-app" data-sender-id="470862054038" data-app-id="1:470862054038:web:698f852446655fb43fb8b7">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-112";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-112');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
    </body>
</html>