<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.10.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>COVID-19 not slowing medical marijuana sales in Arkansas | 5newsonline.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.10.2" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.10.2"></noscript>
<link rel="preload" href="/page.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/jquery.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.10.2" as="script" type="text/javascript" />
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.10.2" as="script" type="text/javascript" />

<!-- <link rel="preload" href="/modules.min.js?ver=4.10.2" as="script" type="text/javascript" /> -->

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/KFSM.png?ver=2.4.10.2" />
        <link rel="canonical" href="https://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23" />
        <link rel="alternate" href="https://www.5newsonline.com/mobile/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23" />
                    <link rel="amphtml" href="https://www.5newsonline.com/amp/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23" />
        <meta itemprop="datePublished" content="10/12/2020 10:54:35 PM" />
        <meta itemprop="dateModified" content="10/12/2020 10:54:35 PM" />
        <meta itemprop="url" content="https://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
        <meta property="og:title" content="Medical marijuana sales sore in Arkansas during COVID-19">
        <meta property="og:description" content="COVID-19 has hit many businesses hard, but medical marijuana dispensaries across Arkansas are thriving.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/KFSM/images/14556ce5-c633-478b-9328-b4ff3bb3a1c3/14556ce5-c633-478b-9328-b4ff3bb3a1c3_1140x641.png">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10/12/2020 10:54:35 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Medical marijuana sales sore in Arkansas during COVID-19">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/KFSM/images/14556ce5-c633-478b-9328-b4ff3bb3a1c3/14556ce5-c633-478b-9328-b4ff3bb3a1c3_360x203.png">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="5NEWS">
        <meta name="twitter:description" content="COVID-19 has hit many businesses hard, but medical marijuana dispensaries across Arkansas are thriving.">
        <meta name="twitter:domain" content="www.5newsonline.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="5newsonline.com" />
            <meta name="description" content="&#x201C;Medical marijuana in the state is not an industry that&#x2019;s just surviving the COVID economy, it&#x2019;s thriving.&quot;" />
            <meta property="fb:app_id" content="212259176624585" />
            <meta property="og:site_name" content="5newsonline.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10/12/2020 10:54:35 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6926d897-9af0-4ddb-87c6-f2b09fb033b2"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ar-ftsmith-KFSM-B3395_DesktopTablet" data-section="news" data-subsection="local" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Springdale, AR" data-subcategory="local" data-keywords="tech trail, melinda&#x27;s garden moment, 5features, recipes, sponsored, hope for the holidays, generic, contests, app update, hey joe, five news grill, gardening tips, back to school, hurricanes, holidays, bikes, blues &amp;amp; bbq, solar eclipse, team of the week, military greetings, science with sabrina" data-document-title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." data-ga-property-id="UA-91390612-112" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23" data-canonical-url="https://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23" data-asset-id="8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23" data-article-keywords="local,health,home,news" data-content-title="Medical marijuana sales sore in Arkansas during COVID-19" data-content-categories="local,health,home,news" data-content-score="84" data-tracking-tags="" data-t1-publisher="Casey Frizzell" data-call-letters="KFSM" data-article-byline="Allie Lynch" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Medical marijuana sales sore in Arkansas during COVID-19" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/kfsm.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="527" data-primarydomain="5newsonline.com" data-call-letters="KFSM" data-twitter-id="5NEWS" data-fban="212259176624585" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23" data-gptid="ar-ftsmith-KFSM-B3395_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfsm-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="000" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="541" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="000" data-tealium-id-visto="000" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_universal/news/local"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="212259176624585"
        data-twitter-id="5NEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfsm.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/adventure-arkansas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Adventure Arkansas</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Health</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/community/walmart-to-host-drive-thru-trick-or-treat-event-at-nwa-locations/527-ff0c0300-aeb0-48b4-a005-40f85c8c6304" aria-label="Read Walmart to host drive-thru trick-or-treat events at NWA locations">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/deb788d5-b453-4ef6-bcab-2e9d7bf56859/deb788d5-b453-4ef6-bcab-2e9d7bf56859_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/deb788d5-b453-4ef6-bcab-2e9d7bf56859/deb788d5-b453-4ef6-bcab-2e9d7bf56859_360x203.jpeg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/deb788d5-b453-4ef6-bcab-2e9d7bf56859/deb788d5-b453-4ef6-bcab-2e9d7bf56859_16x9.jpeg 16w, https://media.tegna-media.com/assets/KFSM/images/deb788d5-b453-4ef6-bcab-2e9d7bf56859/deb788d5-b453-4ef6-bcab-2e9d7bf56859_140x79.jpeg 140w, https://media.tegna-media.com/assets/KFSM/images/deb788d5-b453-4ef6-bcab-2e9d7bf56859/deb788d5-b453-4ef6-bcab-2e9d7bf56859_360x203.jpeg 360w, https://media.tegna-media.com/assets/KFSM/images/deb788d5-b453-4ef6-bcab-2e9d7bf56859/deb788d5-b453-4ef6-bcab-2e9d7bf56859_540x304.jpeg 540w, https://media.tegna-media.com/assets/KFSM/images/deb788d5-b453-4ef6-bcab-2e9d7bf56859/deb788d5-b453-4ef6-bcab-2e9d7bf56859_750x422.jpeg 750w, https://media.tegna-media.com/assets/KFSM/images/deb788d5-b453-4ef6-bcab-2e9d7bf56859/deb788d5-b453-4ef6-bcab-2e9d7bf56859_1140x641.jpeg 1140w, https://media.tegna-media.com/assets/KFSM/images/deb788d5-b453-4ef6-bcab-2e9d7bf56859/deb788d5-b453-4ef6-bcab-2e9d7bf56859_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/community/walmart-to-host-drive-thru-trick-or-treat-event-at-nwa-locations/527-ff0c0300-aeb0-48b4-a005-40f85c8c6304">Walmart to host drive-thru trick-or-treat events at NWA locations</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/mercy-nwa-revises-visitation-policies/527-5ab124d3-b6fb-4a86-a7d5-c7ca14ce1740" aria-label="Read Mercy NWA revises visitation policies">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/cd522fc4-989d-4ecf-b946-bc59c58c6a17/cd522fc4-989d-4ecf-b946-bc59c58c6a17_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/cd522fc4-989d-4ecf-b946-bc59c58c6a17/cd522fc4-989d-4ecf-b946-bc59c58c6a17_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/cd522fc4-989d-4ecf-b946-bc59c58c6a17/cd522fc4-989d-4ecf-b946-bc59c58c6a17_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/cd522fc4-989d-4ecf-b946-bc59c58c6a17/cd522fc4-989d-4ecf-b946-bc59c58c6a17_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/cd522fc4-989d-4ecf-b946-bc59c58c6a17/cd522fc4-989d-4ecf-b946-bc59c58c6a17_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/cd522fc4-989d-4ecf-b946-bc59c58c6a17/cd522fc4-989d-4ecf-b946-bc59c58c6a17_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/cd522fc4-989d-4ecf-b946-bc59c58c6a17/cd522fc4-989d-4ecf-b946-bc59c58c6a17_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/cd522fc4-989d-4ecf-b946-bc59c58c6a17/cd522fc4-989d-4ecf-b946-bc59c58c6a17_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/cd522fc4-989d-4ecf-b946-bc59c58c6a17/cd522fc4-989d-4ecf-b946-bc59c58c6a17_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/mercy-nwa-revises-visitation-policies/527-5ab124d3-b6fb-4a86-a7d5-c7ca14ce1740">Mercy NWA revises visitation policies</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/fayetteville-fort-smith-northwest-arkansas-forecast/527-0a11bf5c-8241-45e6-abd1-6990bbb50cc2" aria-label="Read Cool night ahead; windy most of this week">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/fayetteville-fort-smith-northwest-arkansas-forecast/527-0a11bf5c-8241-45e6-abd1-6990bbb50cc2">Cool night ahead; windy most of this week</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/rain-arkansas/527-7e39ffde-dbe4-4f04-abdf-e3baa02a0c0e" aria-label="Read Cool night ahead; windy most of this week">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/8e6ea2bb-7160-4616-8fd0-06b998d892ff/8e6ea2bb-7160-4616-8fd0-06b998d892ff_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/rain-arkansas/527-7e39ffde-dbe4-4f04-abdf-e3baa02a0c0e">Cool night ahead; windy most of this week</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/football-friday-night" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Football Friday Night</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/razorbacks" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Razorbacks</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sweetestplay" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Sweetest Play</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/teamoftheweek" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Team of the Week</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/high-school/hs-football/sweetest-play/week-6-vote-for-yarnells-sweetest-play-of-the-week/527-f03f1d48-0b6d-440a-a63e-c14bbbfd0cbf" aria-label="Read Week 6: Vote for Yarnell&#x2019;s Sweetest Play of the Week">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/6c187a02-bf36-4556-b212-410556c9ec3d/6c187a02-bf36-4556-b212-410556c9ec3d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/6c187a02-bf36-4556-b212-410556c9ec3d/6c187a02-bf36-4556-b212-410556c9ec3d_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/6c187a02-bf36-4556-b212-410556c9ec3d/6c187a02-bf36-4556-b212-410556c9ec3d_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/6c187a02-bf36-4556-b212-410556c9ec3d/6c187a02-bf36-4556-b212-410556c9ec3d_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/6c187a02-bf36-4556-b212-410556c9ec3d/6c187a02-bf36-4556-b212-410556c9ec3d_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/6c187a02-bf36-4556-b212-410556c9ec3d/6c187a02-bf36-4556-b212-410556c9ec3d_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/6c187a02-bf36-4556-b212-410556c9ec3d/6c187a02-bf36-4556-b212-410556c9ec3d_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/6c187a02-bf36-4556-b212-410556c9ec3d/6c187a02-bf36-4556-b212-410556c9ec3d_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/6c187a02-bf36-4556-b212-410556c9ec3d/6c187a02-bf36-4556-b212-410556c9ec3d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/high-school/hs-football/sweetest-play/week-6-vote-for-yarnells-sweetest-play-of-the-week/527-f03f1d48-0b6d-440a-a63e-c14bbbfd0cbf">Week 6: Vote for Yarnell&#x2019;s Sweetest Play of the Week</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/joe-morgan-mlb-hall-of-fame-death-cincinatti-reds-philadelphia-phillies-baltimore-orioles/521-95dc78ec-e9a9-499d-8adc-353d6256dac2" aria-label="Read Hall of Fame baseball player, announcer Joe Morgan dies at 77">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WPMT/images/48272478-f9e4-4035-88b3-43848d3fa3d0/48272478-f9e4-4035-88b3-43848d3fa3d0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WPMT/images/48272478-f9e4-4035-88b3-43848d3fa3d0/48272478-f9e4-4035-88b3-43848d3fa3d0_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WPMT/images/48272478-f9e4-4035-88b3-43848d3fa3d0/48272478-f9e4-4035-88b3-43848d3fa3d0_16x9.jpg 16w, https://media.tegna-media.com/assets/WPMT/images/48272478-f9e4-4035-88b3-43848d3fa3d0/48272478-f9e4-4035-88b3-43848d3fa3d0_140x79.jpg 140w, https://media.tegna-media.com/assets/WPMT/images/48272478-f9e4-4035-88b3-43848d3fa3d0/48272478-f9e4-4035-88b3-43848d3fa3d0_360x203.jpg 360w, https://media.tegna-media.com/assets/WPMT/images/48272478-f9e4-4035-88b3-43848d3fa3d0/48272478-f9e4-4035-88b3-43848d3fa3d0_540x304.jpg 540w, https://media.tegna-media.com/assets/WPMT/images/48272478-f9e4-4035-88b3-43848d3fa3d0/48272478-f9e4-4035-88b3-43848d3fa3d0_750x422.jpg 750w, https://media.tegna-media.com/assets/WPMT/images/48272478-f9e4-4035-88b3-43848d3fa3d0/48272478-f9e4-4035-88b3-43848d3fa3d0_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WPMT/images/48272478-f9e4-4035-88b3-43848d3fa3d0/48272478-f9e4-4035-88b3-43848d3fa3d0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/joe-morgan-mlb-hall-of-fame-death-cincinatti-reds-philadelphia-phillies-baltimore-orioles/521-95dc78ec-e9a9-499d-8adc-353d6256dac2">Hall of Fame baseball player, announcer Joe Morgan dies at 77</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KFSM" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/nation-world/economist-learns-of-nobel-prize-win-from-knock-on-door-in-middle-of-the-night/507-43e36b93-01d7-4ec7-9254-7301d2427e0a" aria-label="Read Economist learns of Nobel prize win from neighbor knocking on door in middle of the night">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/bf15adfc-a4d9-4920-a5e3-7f96f2521189/bf15adfc-a4d9-4920-a5e3-7f96f2521189_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/bf15adfc-a4d9-4920-a5e3-7f96f2521189/bf15adfc-a4d9-4920-a5e3-7f96f2521189_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/bf15adfc-a4d9-4920-a5e3-7f96f2521189/bf15adfc-a4d9-4920-a5e3-7f96f2521189_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/bf15adfc-a4d9-4920-a5e3-7f96f2521189/bf15adfc-a4d9-4920-a5e3-7f96f2521189_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/bf15adfc-a4d9-4920-a5e3-7f96f2521189/bf15adfc-a4d9-4920-a5e3-7f96f2521189_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/bf15adfc-a4d9-4920-a5e3-7f96f2521189/bf15adfc-a4d9-4920-a5e3-7f96f2521189_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/bf15adfc-a4d9-4920-a5e3-7f96f2521189/bf15adfc-a4d9-4920-a5e3-7f96f2521189_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/bf15adfc-a4d9-4920-a5e3-7f96f2521189/bf15adfc-a4d9-4920-a5e3-7f96f2521189_1140x641.jpg 1140w, https://media.tegna-media.com/assets/CCT/images/bf15adfc-a4d9-4920-a5e3-7f96f2521189/bf15adfc-a4d9-4920-a5e3-7f96f2521189_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/nation-world/economist-learns-of-nobel-prize-win-from-knock-on-door-in-middle-of-the-night/507-43e36b93-01d7-4ec7-9254-7301d2427e0a">Economist learns of Nobel prize win from neighbor knocking on door in middle of the night</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/live_stream/5news-at-6-pm/527-aeb7d5a8-5eaa-4c26-9dd4-a8e3d1222422" aria-label="Read 5NEWS at 6 PM">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_140x79.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_140x79.jpg 140w, https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_360x203.jpg 360w, https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_540x304.jpg 540w, https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_750x422.jpg 750w, https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/live_stream/5news-at-6-pm/527-aeb7d5a8-5eaa-4c26-9dd4-a8e3d1222422">5NEWS at 6 PM</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 5newsonline.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/masthead_sponsor/news/local"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">67&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-65_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-65_32x32.png" srcset="/assets/shared-images/weather-icons/wx-65_8x8.png 8w, /assets/shared-images/weather-icons/wx-65_16x16.png 16w, /assets/shared-images/weather-icons/wx-65_32x32.png 32w, /assets/shared-images/weather-icons/wx-65_64x64.png 64w, /assets/shared-images/weather-icons/wx-65_128x128.png 128w, /assets/shared-images/weather-icons/wx-65_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.5newsonline.com/article/news/politics/arkansas-voters-guide-2020-registering-vote-absentee-ballot/527-f6687f74-4041-49d6-b53d-b325c35183e9">Arkansas Voter&#x27;s Guide</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/backtoschool">COVID-19 in Classrooms</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pledge-of-allegiance">Pledge Of Allegiance</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthy-living">Healthy Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/spotlights">Spotlights</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley.</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23"
         data-title="Medical marijuana sales sore in Arkansas during COVID-19"
         data-seo-title="COVID-19 not slowing medical marijuana sales in Arkansas"
         data-abstract="COVID-19 has hit many businesses hard, but medical marijuana dispensaries across Arkansas are thriving."
         data-section="news"
         data-subsection="local"
         data-topic=""
         data-subtopic=""
         data-url="www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23"
         data-gpt-network-code="32805352"
         data-categories="local, health, home, news"
         data-author="Allie Lynch"
         data-keywords="[&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;home&quot;,&#xD;&#xA;  &quot;news&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Casey Frizzell">
    <a class="article__category" href="/section/local">Local News</a>
    <h1 class="article__headline">Medical marijuana sales sore in Arkansas during COVID-19</h1>
    <div class="article__summary">COVID-19 has hit many businesses hard, but medical marijuana dispensaries across Arkansas are thriving.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/KFSM/videos/5fece2d1-218d-4039-9e5b-52ea81185986/5fece2d1-218d-4039-9e5b-52ea81185986.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/KFSM/images/597feada-daaa-4bc6-9754-429f5b1ba9e1/597feada-daaa-4bc6-9754-429f5b1ba9e1_1920x1080.jpg"
         data-title="Medical Marijuana Sales Booming During Coronavirus Pandemic"
         data-description="Medical Marijuana Sales Booming During Coronavirus Pandemic"
         data-site="527"
         data-id="5fece2d1-218d-4039-9e5b-52ea81185986"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.5newsonline.com/video/news/health/medical-marijuana-sales-booming-during-coronavirus-pandemic/527-5fece2d1-218d-4039-9e5b-52ea81185986"
         data-origin="clipping"
         data-section="news"
         data-subsection="health"
         data-topic=""
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="0Uzr8g3E"
         data-related-media-id="7hpnbrIX"
         data-use-trending="true"
         data-ugc-preroll-disabled="false"
         data-duration="149"
         data-disable-preroll-at-duration="0">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/KFSM/images/597feada-daaa-4bc6-9754-429f5b1ba9e1/597feada-daaa-4bc6-9754-429f5b1ba9e1_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Medical Marijuana Sales Booming During Coronavirus Pandemic",
                    "description": "Medical Marijuana Sales Booming During Coronavirus Pandemic",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/KFSM/images/597feada-daaa-4bc6-9754-429f5b1ba9e1/597feada-daaa-4bc6-9754-429f5b1ba9e1_1920x1080.jpg",
                    "uploadDate": "10/12/2020 9:47:31 PM",
                    "duration": "149",
                    "contentUrl": "https://www.5newsonline.com/video/news/health/medical-marijuana-sales-booming-during-coronavirus-pandemic/527-5fece2d1-218d-4039-9e5b-52ea81185986",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/5fece2d1-218d-4039-9e5b-52ea81185986/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Allie Lynch
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 5:54 PM CDT October 12, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:54 PM CDT October 12, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=212259176624585&display=popup&href=http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23&redirect_uri=http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Medical%20marijuana%20sales%20sore%20in%20Arkansas%20during%20COVID-19&url=http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23&via=5NEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>FAYETTEVILLE, Ark. — During these last several months many industries are feeling the effects of the COVID-19 pandemic, however one business that’s thriving is medical marijuana dispensaries across Arkansas.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Scott Hardin, the spokesperson for the Arkansas Department of Finance, says cannabis sales in Northwest Arkansas have amounted to about 30 percent of the state total since sales began in the summer of 2019.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid1/news/local"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Medical marijuana in the state is not an industry that’s just surviving the COVID economy, it’s thriving,” Hardin said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There are four locations currently in Northwest Arkansas with another dispensary in the works. There are also dispensaries in Fort Smith and Russellville.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“You have sales of over 7,000 pounds just in those four locations and now we have a fifth dispensary that will be opening up in Fayetteville probably over the next few months,” Hardin said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Dispensaries across the state in totally have sold over 35 thousand pounds totaling more than $169 million in sales.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/money/business/arkansas-medical-marijuana-sales-september-2020/527-985ec035-c6ac-41d8-b5ca-f6f3b715af13">Medical Marijuana spending tops $150 million in Arkansas</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“We are now approaching 90 thousand patients in the state. There are 87 thousand patients as of today,” Hardin said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hardin says there are a number of factors behind the booming sales.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“If you look in mid-March you saw the CDC recommend that Americans maintain a 2 week supply of medication. It looks like people took that advice and applied it to medical marijuana medicine. Also, you have stimulus packages, the checks that have been going out, putting more money in pockets of Arkansans,” Hardin said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Acanza in Fayetteville is the only dispensary in Benton or Washington county so far the state has approved to begin growing medical marijuana on site.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Because of the pandemic, Acanza is doing online orders only. Which is something that Stephen Pearce says is very convenient during a pandemic.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“It saves a little time, so your order is already ready and especially with him his disability it’s hard for him to walk and get around it’s easy. He just goes in picks up what we ordered and normally we’re done in 5-10 mins,” Pearce said.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid2/news/local"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NBLBfBKgVfzx7zgeGMDGZ1Va&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Arkansas Department of Health had extended the use of expired medical marijuana cards. That deadline has ended and now expired cards must be renewed in order to purchase medical marijuana in Arkansas.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/women-owned-company-in-johnson-is-at-the-forefront-of-states-emerging-cannabis-industry/527-424e95e1-657f-4d93-aeda-435c69d78b97">Women-owned company in Johnson is at the forefront of state’s emerging cannabis industry</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FRPSTkByDGqE%3Ffeature%3Doembed&display_name=YouTube&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DRPSTkByDGqE&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FRPSTkByDGqE%2Fhqdefault.jpg&key=0350728de3d54ab7950f978fc80d4a70&type=text%2Fhtml&schema=youtube" width="548" height="308" scrolling="no" title="YouTube embed" frameborder="0" allow="autoplay; fullscreen" allowfullscreen="true"></iframe>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Medical marijuana sales sore in Arkansas during COVID-19",
  "datePublished": "5:54 PM CDT October 12, 2020",
  "dateModified": "5:54 PM CDT October 12, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.5newsonline.com/article/news/local/medical-marijuana-sales-in-arkansas-covid19-pandemic/527-8df0d1f5-376e-4eb0-b289-6bd0cc8a2e23"
  },
  "author": {
    "@type": "Person",
    "name": "Allie Lynch"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFSM",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.5newsonline.com/assets/shared-images/amp-logos/kfsm.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.5newsonline.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news/local"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news/local&amp;sz=300x250|300x600&amp;c=729" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news/local"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news/local&amp;sz=970x250|728x90|1140x286|1x1&amp;c=729" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFSM-TV" src="/assets/shared-images/logos/kfsm.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=KFSM" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d340c8c6-8855-b048-15c1-4bcb5ca4e7b4/" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KFSM-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/exit_interstitial/news/local"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFSM" src="/assets/shared-images/logos/kfsm.png" />
    </div>
    <h2 class="notifications__heading">KFSM would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/kfsm.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.10.2">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(l=a[r].getAttribute("data-module"),e)||e.push(l);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base;require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,paths:{utils:"tegna-utils",storage:"tegna-storage",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var l}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyDZple4k8xxh71odYo25EXNUEPWevxf0Js" data-project-id="kfsm-news-app" data-sender-id="470862054038" data-app-id="1:470862054038:web:698f852446655fb43fb8b7">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-112";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-112');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>