<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.5.18" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Milwaukie woman battling lupus concerned by hydroxychloroquine shortage | 5newsonline.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.5.18" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.5.18"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.5.18" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.5.18" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/KFSM.png?ver=2.4.5.18" />
    <link rel="canonical" href="https://www.kgw.com/article/news/local/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024" />
    <link rel="alternate" href="https://www.kgw.com/article/news/local/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024" />
                <link rel="amphtml" href="https://www.5newsonline.com/amp/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024" />
        <meta itemprop="datePublished" content="5/21/2020 5:51:31 AM" />
        <meta itemprop="dateModified" content="5/21/2020 6:14:34 AM" />
        <meta itemprop="url" content="https://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
        <meta property="og:title" content="Milwaukie woman battling lupus concerned by hydroxychloroquine shortage">
        <meta property="og:description" content="April Schumacher says she experienced a lot of pain after switching from the prescribed two pills of hydroxychloroquine to one.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/KGW/images/2a6ce4bf-84a8-4c80-9bdd-b07a17a95784/2a6ce4bf-84a8-4c80-9bdd-b07a17a95784_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5/21/2020 5:51:31 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Milwaukie woman battling lupus concerned by hydroxychloroquine shortage">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/KGW/images/2a6ce4bf-84a8-4c80-9bdd-b07a17a95784/2a6ce4bf-84a8-4c80-9bdd-b07a17a95784_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="5NEWS">
        <meta name="twitter:description" content="April Schumacher says she experienced a lot of pain after switching from the prescribed two pills of hydroxychloroquine to one.">
        <meta name="twitter:domain" content="www.5newsonline.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="5newsonline.com" />
            <meta name="description" content="April Schumacher says she experienced a lot of pain after switching from the prescribed two pills of hydroxychloroquine to one." />
            <meta property="fb:app_id" content="212259176624585" />
            <meta property="og:site_name" content="5newsonline.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5/21/2020 5:51:31 AM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ar-ftsmith-KFSM-B3395_DesktopTablet" data-section="news" data-subsection="" data-topic="None" data-subtopic="" data-content-type="article" data-category="news" data-market="Springdale, AR" data-subcategory="" data-keywords="tech trail, melinda&#x27;s garden moment, 5features, recipes, sponsored, hope for the holidays, generic, contests, app update, hey joe, five news grill, gardening tips, back to school, hurricanes, holidays, bikes, blues &amp;amp; bbq, solar eclipse, team of the week, military greetings, science with sabrina" data-document-title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." data-ga-property-id="UA-91390612-112" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024" data-canonical-url="https://www.kgw.com/article/news/local/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024" data-asset-id="f94aaacc-9964-41bc-a69c-deb9d9186024" data-article-keywords="news,health" data-content-title="Milwaukie woman battling lupus concerned by hydroxychloroquine shortage" data-content-categories="news,health" data-content-score="64" data-tracking-tags="" data-t1-publisher="Christina Kempster" data-call-letters="KFSM" data-article-byline="Mike Benner" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="Milwaukie woman battling lupus concerned by hydroxychloroquine shortage" data-cct-story="false" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="527" data-primarydomain="5newsonline.com" data-call-letters="KFSM" data-twitter-id="5NEWS" data-fban="212259176624585" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="f94aaacc-9964-41bc-a69c-deb9d9186024" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024" data-gptid="ar-ftsmith-KFSM-B3395_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfsm-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="000" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="541" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="000" data-tealium-id-visto="000" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_universal/news"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="212259176624585"
        data-twitter-id="5NEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfsm.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/adventure-arkansas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Adventure Arkansas</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/events" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Events</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/entertainment/events/2020-tontittown-grape-festival-cancelled/527-96402369-97a6-4658-91d0-6e2b2d6bb357" aria-label="Read 122nd Tontitown Grape Festival canceled due to pandemic">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/e1443dde-75de-4c94-9a99-17dcbd340a12/e1443dde-75de-4c94-9a99-17dcbd340a12_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/e1443dde-75de-4c94-9a99-17dcbd340a12/e1443dde-75de-4c94-9a99-17dcbd340a12_360x203.jpeg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/e1443dde-75de-4c94-9a99-17dcbd340a12/e1443dde-75de-4c94-9a99-17dcbd340a12_16x9.jpeg 16w, https://media.tegna-media.com/assets/KFSM/images/e1443dde-75de-4c94-9a99-17dcbd340a12/e1443dde-75de-4c94-9a99-17dcbd340a12_140x79.jpeg 140w, https://media.tegna-media.com/assets/KFSM/images/e1443dde-75de-4c94-9a99-17dcbd340a12/e1443dde-75de-4c94-9a99-17dcbd340a12_360x203.jpeg 360w, https://media.tegna-media.com/assets/KFSM/images/e1443dde-75de-4c94-9a99-17dcbd340a12/e1443dde-75de-4c94-9a99-17dcbd340a12_540x304.jpeg 540w, https://media.tegna-media.com/assets/KFSM/images/e1443dde-75de-4c94-9a99-17dcbd340a12/e1443dde-75de-4c94-9a99-17dcbd340a12_750x422.jpeg 750w, https://media.tegna-media.com/assets/KFSM/images/e1443dde-75de-4c94-9a99-17dcbd340a12/e1443dde-75de-4c94-9a99-17dcbd340a12_1140x641.jpeg 1140w, https://media.tegna-media.com/assets/KFSM/images/e1443dde-75de-4c94-9a99-17dcbd340a12/e1443dde-75de-4c94-9a99-17dcbd340a12_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/entertainment/events/2020-tontittown-grape-festival-cancelled/527-96402369-97a6-4658-91d0-6e2b2d6bb357">122nd Tontitown Grape Festival canceled due to pandemic</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/missing-persons-reports/police-searching-for-missing-teen-who-may-be-in-little-rock-area/91-8480e115-fc3d-4803-b038-83619051d9cf" aria-label="Read Fort Smith police searching for missing teen who may be in Little Rock area">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KTHV/images/75281fff-8b3c-45cc-9180-0e52ff38cec0/75281fff-8b3c-45cc-9180-0e52ff38cec0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KTHV/images/75281fff-8b3c-45cc-9180-0e52ff38cec0/75281fff-8b3c-45cc-9180-0e52ff38cec0_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KTHV/images/75281fff-8b3c-45cc-9180-0e52ff38cec0/75281fff-8b3c-45cc-9180-0e52ff38cec0_16x9.jpg 16w, https://media.tegna-media.com/assets/KTHV/images/75281fff-8b3c-45cc-9180-0e52ff38cec0/75281fff-8b3c-45cc-9180-0e52ff38cec0_140x79.jpg 140w, https://media.tegna-media.com/assets/KTHV/images/75281fff-8b3c-45cc-9180-0e52ff38cec0/75281fff-8b3c-45cc-9180-0e52ff38cec0_360x203.jpg 360w, https://media.tegna-media.com/assets/KTHV/images/75281fff-8b3c-45cc-9180-0e52ff38cec0/75281fff-8b3c-45cc-9180-0e52ff38cec0_540x304.jpg 540w, https://media.tegna-media.com/assets/KTHV/images/75281fff-8b3c-45cc-9180-0e52ff38cec0/75281fff-8b3c-45cc-9180-0e52ff38cec0_750x422.jpg 750w, https://media.tegna-media.com/assets/KTHV/images/75281fff-8b3c-45cc-9180-0e52ff38cec0/75281fff-8b3c-45cc-9180-0e52ff38cec0_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KTHV/images/75281fff-8b3c-45cc-9180-0e52ff38cec0/75281fff-8b3c-45cc-9180-0e52ff38cec0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/missing-persons-reports/police-searching-for-missing-teen-who-may-be-in-little-rock-area/91-8480e115-fc3d-4803-b038-83619051d9cf">Fort Smith police searching for missing teen who may be in Little Rock area</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weather/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/large-tornado-towers-high-into-the-air-in-colorado/607-176825ad-6d65-431e-a16d-52a7154b5e5d" aria-label="Read Large tornado towers high into the air in Colorado">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/343d4e62-d222-4fef-8574-ee78b134b619/343d4e62-d222-4fef-8574-ee78b134b619_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/343d4e62-d222-4fef-8574-ee78b134b619/343d4e62-d222-4fef-8574-ee78b134b619_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/343d4e62-d222-4fef-8574-ee78b134b619/343d4e62-d222-4fef-8574-ee78b134b619_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/343d4e62-d222-4fef-8574-ee78b134b619/343d4e62-d222-4fef-8574-ee78b134b619_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/343d4e62-d222-4fef-8574-ee78b134b619/343d4e62-d222-4fef-8574-ee78b134b619_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/343d4e62-d222-4fef-8574-ee78b134b619/343d4e62-d222-4fef-8574-ee78b134b619_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/343d4e62-d222-4fef-8574-ee78b134b619/343d4e62-d222-4fef-8574-ee78b134b619_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/343d4e62-d222-4fef-8574-ee78b134b619/343d4e62-d222-4fef-8574-ee78b134b619_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/343d4e62-d222-4fef-8574-ee78b134b619/343d4e62-d222-4fef-8574-ee78b134b619_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/large-tornado-towers-high-into-the-air-in-colorado/607-176825ad-6d65-431e-a16d-52a7154b5e5d">Large tornado towers high into the air in Colorado</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/tornado-stirs-up-dust-at-an-open-field/607-6f4f16b3-5e83-4860-a599-824d50f8deb4" aria-label="Read Tornado stirs up dust at an open field">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/5f7424db-eeaa-490f-809e-41d368283180/5f7424db-eeaa-490f-809e-41d368283180_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/5f7424db-eeaa-490f-809e-41d368283180/5f7424db-eeaa-490f-809e-41d368283180_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/5f7424db-eeaa-490f-809e-41d368283180/5f7424db-eeaa-490f-809e-41d368283180_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/5f7424db-eeaa-490f-809e-41d368283180/5f7424db-eeaa-490f-809e-41d368283180_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/5f7424db-eeaa-490f-809e-41d368283180/5f7424db-eeaa-490f-809e-41d368283180_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/5f7424db-eeaa-490f-809e-41d368283180/5f7424db-eeaa-490f-809e-41d368283180_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/5f7424db-eeaa-490f-809e-41d368283180/5f7424db-eeaa-490f-809e-41d368283180_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/5f7424db-eeaa-490f-809e-41d368283180/5f7424db-eeaa-490f-809e-41d368283180_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/5f7424db-eeaa-490f-809e-41d368283180/5f7424db-eeaa-490f-809e-41d368283180_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/tornado-stirs-up-dust-at-an-open-field/607-6f4f16b3-5e83-4860-a599-824d50f8deb4">Tornado stirs up dust at an open field</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/football-friday-night" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Football Friday Night</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hog-central" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Hog Central</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/rangers-take-control-of-the-sports-department-for-the-day/527-982d49dd-d0ff-4289-a99e-93204222f54f" aria-label="Read Rangers take control of the sports department for the day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8_360x203.png" data-srcset="https://media.tegna-media.com/assets/KFSM/images/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8_16x9.png 16w, https://media.tegna-media.com/assets/KFSM/images/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8_140x79.png 140w, https://media.tegna-media.com/assets/KFSM/images/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8_360x203.png 360w, https://media.tegna-media.com/assets/KFSM/images/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8_540x304.png 540w, https://media.tegna-media.com/assets/KFSM/images/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8_750x422.png 750w, https://media.tegna-media.com/assets/KFSM/images/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8_1140x641.png 1140w, https://media.tegna-media.com/assets/KFSM/images/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8/d23ba66f-bfb7-468e-b2aa-1d66743ef0c8_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/rangers-take-control-of-the-sports-department-for-the-day/527-982d49dd-d0ff-4289-a99e-93204222f54f">Rangers take control of the sports department for the day</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/bearcats-relive-football-titles-as-they-took-control-of-5news-for-the-day/527-cc2dbdfd-8813-4070-99b7-5af74107b3d1" aria-label="Read Bearcats relive football titles as they took control of 5NEWS for the day">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/acbfecc7-d365-414a-8302-373015dac49c/acbfecc7-d365-414a-8302-373015dac49c_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/acbfecc7-d365-414a-8302-373015dac49c/acbfecc7-d365-414a-8302-373015dac49c_360x203.png" data-srcset="https://media.tegna-media.com/assets/KFSM/images/acbfecc7-d365-414a-8302-373015dac49c/acbfecc7-d365-414a-8302-373015dac49c_16x9.png 16w, https://media.tegna-media.com/assets/KFSM/images/acbfecc7-d365-414a-8302-373015dac49c/acbfecc7-d365-414a-8302-373015dac49c_140x79.png 140w, https://media.tegna-media.com/assets/KFSM/images/acbfecc7-d365-414a-8302-373015dac49c/acbfecc7-d365-414a-8302-373015dac49c_360x203.png 360w, https://media.tegna-media.com/assets/KFSM/images/acbfecc7-d365-414a-8302-373015dac49c/acbfecc7-d365-414a-8302-373015dac49c_540x304.png 540w, https://media.tegna-media.com/assets/KFSM/images/acbfecc7-d365-414a-8302-373015dac49c/acbfecc7-d365-414a-8302-373015dac49c_750x422.png 750w, https://media.tegna-media.com/assets/KFSM/images/acbfecc7-d365-414a-8302-373015dac49c/acbfecc7-d365-414a-8302-373015dac49c_1140x641.png 1140w, https://media.tegna-media.com/assets/KFSM/images/acbfecc7-d365-414a-8302-373015dac49c/acbfecc7-d365-414a-8302-373015dac49c_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/bearcats-relive-football-titles-as-they-took-control-of-5news-for-the-day/527-cc2dbdfd-8813-4070-99b7-5af74107b3d1">Bearcats relive football titles as they took control of 5NEWS for the day</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KFSM" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/astrazeneca-gets-1-billion-from-us-to-make-oxford-coronavirus-vaccine/507-7b69cbb8-eb0e-44c5-9c12-ac52e96a09f9" aria-label="Read AstraZeneca gets $1 billion from US to make Oxford coronavirus vaccine">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/CCT/images/45cabc65-4c3d-497b-b2c5-9936e47e5305/45cabc65-4c3d-497b-b2c5-9936e47e5305_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/CCT/images/45cabc65-4c3d-497b-b2c5-9936e47e5305/45cabc65-4c3d-497b-b2c5-9936e47e5305_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/CCT/images/45cabc65-4c3d-497b-b2c5-9936e47e5305/45cabc65-4c3d-497b-b2c5-9936e47e5305_16x9.jpg 16w, https://media.tegna-media.com/assets/CCT/images/45cabc65-4c3d-497b-b2c5-9936e47e5305/45cabc65-4c3d-497b-b2c5-9936e47e5305_140x79.jpg 140w, https://media.tegna-media.com/assets/CCT/images/45cabc65-4c3d-497b-b2c5-9936e47e5305/45cabc65-4c3d-497b-b2c5-9936e47e5305_360x203.jpg 360w, https://media.tegna-media.com/assets/CCT/images/45cabc65-4c3d-497b-b2c5-9936e47e5305/45cabc65-4c3d-497b-b2c5-9936e47e5305_540x304.jpg 540w, https://media.tegna-media.com/assets/CCT/images/45cabc65-4c3d-497b-b2c5-9936e47e5305/45cabc65-4c3d-497b-b2c5-9936e47e5305_1920x1080.jpg 1920w, https://media.tegna-media.com/assets/CCT/images/45cabc65-4c3d-497b-b2c5-9936e47e5305/45cabc65-4c3d-497b-b2c5-9936e47e5305_750x422.jpg 750w, https://media.tegna-media.com/assets/CCT/images/45cabc65-4c3d-497b-b2c5-9936e47e5305/45cabc65-4c3d-497b-b2c5-9936e47e5305_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/astrazeneca-gets-1-billion-from-us-to-make-oxford-coronavirus-vaccine/507-7b69cbb8-eb0e-44c5-9c12-ac52e96a09f9">AstraZeneca gets $1 billion from US to make Oxford coronavirus vaccine</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/social-distance-earlier-more-lives-saved-models-columbia/507-53295ef6-fd24-4830-b854-a55d4c7a661c" aria-label="Read Social distancing 1 week earlier could have saved 36,000 lives in US, study suggests">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KCEN/images/be9a508d-0c2f-4342-8d28-7b8e219d9b7a/be9a508d-0c2f-4342-8d28-7b8e219d9b7a_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KCEN/images/be9a508d-0c2f-4342-8d28-7b8e219d9b7a/be9a508d-0c2f-4342-8d28-7b8e219d9b7a_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KCEN/images/be9a508d-0c2f-4342-8d28-7b8e219d9b7a/be9a508d-0c2f-4342-8d28-7b8e219d9b7a_16x9.jpg 16w, https://media.tegna-media.com/assets/KCEN/images/be9a508d-0c2f-4342-8d28-7b8e219d9b7a/be9a508d-0c2f-4342-8d28-7b8e219d9b7a_140x79.jpg 140w, https://media.tegna-media.com/assets/KCEN/images/be9a508d-0c2f-4342-8d28-7b8e219d9b7a/be9a508d-0c2f-4342-8d28-7b8e219d9b7a_360x203.jpg 360w, https://media.tegna-media.com/assets/KCEN/images/be9a508d-0c2f-4342-8d28-7b8e219d9b7a/be9a508d-0c2f-4342-8d28-7b8e219d9b7a_540x304.jpg 540w, https://media.tegna-media.com/assets/KCEN/images/be9a508d-0c2f-4342-8d28-7b8e219d9b7a/be9a508d-0c2f-4342-8d28-7b8e219d9b7a_750x422.jpg 750w, https://media.tegna-media.com/assets/KCEN/images/be9a508d-0c2f-4342-8d28-7b8e219d9b7a/be9a508d-0c2f-4342-8d28-7b8e219d9b7a_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KCEN/images/be9a508d-0c2f-4342-8d28-7b8e219d9b7a/be9a508d-0c2f-4342-8d28-7b8e219d9b7a_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/social-distance-earlier-more-lives-saved-models-columbia/507-53295ef6-fd24-4830-b854-a55d4c7a661c">Social distancing 1 week earlier could have saved 36,000 lives in US, study suggests</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 5newsonline.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/masthead_sponsor/news"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">56&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthy-living">Healthy Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pledge-of-allegiance">Pledge Of Allegiance</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/science-with-sabrina">Science With Sabrina</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/spotlights">Spotlights</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley.</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="f94aaacc-9964-41bc-a69c-deb9d9186024"
         data-title="Milwaukie woman battling lupus concerned by hydroxychloroquine shortage"
         data-seo-title="Milwaukie woman battling lupus concerned by hydroxychloroquine shortage"
         data-abstract="April Schumacher says she experienced a lot of pain after switching from the prescribed two pills of hydroxychloroquine to one."
         data-section="news"
         data-subsection=""
         data-topic=""
         data-subtopic=""
         data-url="www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024"
         data-gpt-network-code="32805352"
         data-categories="news, health"
         data-author="Mike Benner"
         data-keywords="[&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Christina Kempster">
    <a class="article__category" href="/section/news">news</a>
    <h1 class="article__headline">Milwaukie woman battling lupus concerned by hydroxychloroquine shortage</h1>
    <div class="article__summary">April Schumacher says she experienced a lot of pain after switching from the prescribed two pills of hydroxychloroquine to one.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/KGW/videos/ad5c3ba1-19b8-4a7e-917b-cbdcf7f95982/ad5c3ba1-19b8-4a7e-917b-cbdcf7f95982.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/KGW/images/9845d916-65a2-4d99-9130-fce640bedf40/9845d916-65a2-4d99-9130-fce640bedf40_1920x1080.jpg"
         data-title="Milwaukie woman battling lupus concerned by hydroxychloroquine shortage"
         data-description="April Schumacher hopes people understand hydroxychloroquine is not FDA approved to treat COVID-19, but it is a proven treatment for lupus and other illnesses."
         data-site="283"
         data-id="ad5c3ba1-19b8-4a7e-917b-cbdcf7f95982"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.5newsonline.com/video/news/health/milwaukie-woman-battling-lupus-concerned-by-hydroxychloroquine-shortage/283-ad5c3ba1-19b8-4a7e-917b-cbdcf7f95982"
         data-origin="clipping"
         data-section="news"
         data-subsection="health"
         data-topic=""
         data-subtopic=""
         data-related-playlist-id="0Uzr8g3E"
         data-related-media-id="jBusu9TS"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/KGW/images/9845d916-65a2-4d99-9130-fce640bedf40/9845d916-65a2-4d99-9130-fce640bedf40_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Milwaukie woman battling lupus concerned by hydroxychloroquine shortage",
                    "description": "April Schumacher hopes people understand hydroxychloroquine is not FDA approved to treat COVID-19, but it is a proven treatment for lupus and other illnesses.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/KGW/images/9845d916-65a2-4d99-9130-fce640bedf40/9845d916-65a2-4d99-9130-fce640bedf40_1920x1080.jpg",
                    "uploadDate": "5/21/2020 6:12:48 AM",
                    "duration": "135",
                    "contentUrl": "https://www.5newsonline.com/video/news/health/milwaukie-woman-battling-lupus-concerned-by-hydroxychloroquine-shortage/283-ad5c3ba1-19b8-4a7e-917b-cbdcf7f95982",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/ad5c3ba1-19b8-4a7e-917b-cbdcf7f95982/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Mike Benner
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 12:51 AM CDT May 21, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 1:14 AM CDT May 21, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=212259176624585&display=popup&href=http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024&redirect_uri=http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Milwaukie%20woman%20battling%20lupus%20concerned%20by%20hydroxychloroquine%20shortage&url=http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024&via=5NEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>MILWAUKIE, Ore. — Cycling, hiking, and water skiing are just some of April Schumacher's favorite things. The 53-year-old Milwaukie woman is not doing as much of it as she would like to since being diagnosed with lupus three years ago.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"Lupus is an immune system disorder that causes the body to attack its own cells," she said.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid1/news"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_1140x641.jpg" data-srcset="https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_16x9.jpg 16w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_140x79.jpg 140w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_360x203.jpg 360w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_540x304.jpg 540w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_750x422.jpg 750w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_1920x1080.jpg 1920w" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_1140x641.jpg" srcset="https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_16x9.jpg 16w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_140x79.jpg 140w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_360x203.jpg 360w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_540x304.jpg 540w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_750x422.jpg 750w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KGW/images/451ba907-5f3d-4a7d-9af4-d2bb7a973701/451ba907-5f3d-4a7d-9af4-d2bb7a973701_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: April Schumacher</div>
                    <div class="photo__caption">April Schumacher was prescribed hydroxychloroquine as soon as she was diagnosed with lupus.</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p>Right away doctors prescribed hydroxychloroquine. Schumacher says it has been magical. That changed about a month ago after she received a letter from Kaiser.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"They said effective immediately we're halving your dose."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Schumacher went from taking two hydroxychloroquine pills a day to taking one. She noticed a change almost immediately.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"I got a migraine headache that put me in bed for 30 hours," she said. "The next thing that happened was extreme pain in all of my joints and swelling."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Schumacher's discomfort ultimately stems from a shortage of hydroxychloroquine. Premier, a healthcare improvement company, <a href="https://www.premierinc.com/newsroom/blog/premier-data-finds-drugs-that-may-help-treat-covid-19-are-at-risk-of-shortage" rel="noopener noreferrer" target="_blank">reports</a> a 260% spike in sales in the first two weeks of March. People are stockpiling the drug thinking it can prevent COVID-19.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"I think it gives you an additional level of safety," said President Trump Tuesday. "Many doctors are in favor of it."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"It actually really upset me because he's so flippant about it," said Schumacher.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Schumacher is disgusted because there is no evidence that hydroxychloroquine can prevent coronavirus. The Oregon Board of Pharmacy has gone so far as to <a href="https://www.oregon.gov/pharmacy/Pages/index.aspx" rel="noopener noreferrer" target="_blank">adopt</a> a temporary emergency rule prohibiting dispensing the drug for prevention of COVID-19.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Schumacher hopes people understand hydroxychloroquine is not FDA approved to treat COVID-19, but it is a proven treatment for lupus and other illnesses.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"If you need it you really need it and we shouldn't be handing it out to people because they think there might be a benefit," she said.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/nancy-pelosi-criticizes-trumps-revelation-hes-taking-hydroxychloroquine/283-51116344-39dc-49ff-aabf-3366a73b7a1d">Nancy Pelosi criticizes Trump's revelation he's taking hydroxychloroquine</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/president-trump-says-hes-been-taking-malaria-drug-to-protect-against-covid-19/283-814b55b6-87a1-40ad-b38d-ea164a4962c1">President Trump says he's been taking malaria drug to protect against COVID-19</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/malaria-drug-shows-no-benefit-in-another-coronavirus-study/283-7dbf337b-82b4-4bb5-9a6d-1f61ace6632f">Malaria drug shows no benefit in another coronavirus study</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid2/news"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NBLBfBKgVfzx7zgeGMDGZ1Va&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Milwaukie woman battling lupus concerned by hydroxychloroquine shortage",
  "datePublished": "12:51 AM CDT May 21, 2020",
  "dateModified": "1:14 AM CDT May 21, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.5newsonline.com/article/news/hydroxychloroquine-shortage-trump-lupus-prescription/283-f94aaacc-9964-41bc-a69c-deb9d9186024"
  },
  "author": {
    "@type": "Person",
    "name": "Mike Benner"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFSM",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.5newsonline.com/assets/shared-images/amp-logos/kfsm.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.5newsonline.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news&amp;sz=300x250|300x600&amp;c=460" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news&amp;sz=970x250|728x90|1140x286|1x1&amp;c=460" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFSM-TV" src="/assets/shared-images/logos/kfsm.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=KFSM" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d340c8c6-8855-b048-15c1-4bcb5ca4e7b4/" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KFSM-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/exit_interstitial/news"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFSM" src="/assets/shared-images/logos/kfsm.png" />
    </div>
    <h2 class="notifications__heading">KFSM would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kfsm.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">(function () {
    window.jwplayer = window.jwplayer || {};
    window.jwplayer.key = window.jwplayer.key || document.currentScript.dataset.key;
})();</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.5.18">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyDZple4k8xxh71odYo25EXNUEPWevxf0Js" data-project-id="kfsm-news-app" data-sender-id="470862054038" data-app-id="1:470862054038:web:698f852446655fb43fb8b7">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-112";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-112');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>