<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.6.23" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>State releases Arkansas coronavirus survey results | 5newsonline.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.6.23" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.6.23"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.6.23" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.6.23" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/KFSM.png?ver=2.4.6.23" />
    <link rel="canonical" href="https://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076" />
    <link rel="alternate" href="https://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076" />
                <link rel="amphtml" href="https://www.5newsonline.com/amp/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076" />
        <meta itemprop="datePublished" content="7/9/2020 2:57:54 AM" />
        <meta itemprop="dateModified" content="7/9/2020 3:14:07 AM" />
        <meta itemprop="url" content="https://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
        <meta property="og:title" content="State releases Arkansas COVID-19 survey results">
        <meta property="og:description" content="The state conducted a study on what Arkansans think about subjects related to the COVID-19 pandemic such as masks and large events.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7/9/2020 2:57:54 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="State releases Arkansas COVID-19 survey results">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="5NEWS">
        <meta name="twitter:description" content="The state conducted a study on what Arkansans think about subjects related to the COVID-19 pandemic such as masks and large events.">
        <meta name="twitter:domain" content="www.5newsonline.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="5newsonline.com" />
            <meta name="description" content="The state conducted a study on what Arkansans think about subjects related to the COVID-19 pandemic." />
            <meta property="fb:app_id" content="212259176624585" />
            <meta property="og:site_name" content="5newsonline.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7/9/2020 2:57:54 AM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="6926d897-9af0-4ddb-87c6-f2b09fb033b2"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/ar-ftsmith-KFSM-B3395_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Springdale, AR" data-subcategory="health" data-keywords="tech trail, melinda&#x27;s garden moment, 5features, recipes, sponsored, hope for the holidays, generic, contests, app update, hey joe, five news grill, gardening tips, back to school, hurricanes, holidays, bikes, blues &amp;amp; bbq, solar eclipse, team of the week, military greetings, science with sabrina" data-document-title="Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley." data-ga-property-id="UA-91390612-112" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076" data-canonical-url="https://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076" data-asset-id="b69b24a1-ed40-4787-88b3-360248b59076" data-article-keywords="coronavirus,state,news,health" data-content-title="State releases Arkansas COVID-19 survey results" data-content-categories="coronavirus,state,news,health" data-content-score="74" data-tracking-tags="" data-t1-publisher="Haleigh Schmidt" data-call-letters="KFSM" data-article-byline="Nick Camper" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="State releases Arkansas COVID-19 survey results" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="527" data-primarydomain="5newsonline.com" data-call-letters="KFSM" data-twitter-id="5NEWS" data-fban="212259176624585" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="b69b24a1-ed40-4787-88b3-360248b59076" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076" data-gptid="ar-ftsmith-KFSM-B3395_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/kfsm-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="000" data-tealium-id-dealboss="000" data-tealium-id-googleanalytics="541" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="000" data-tealium-id-visto="000" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="212259176624585"
        data-twitter-id="5NEWS">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/kfsm.png" loading="eager" width="112" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/adventure-arkansas" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Adventure Arkansas</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/health" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Health</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/events" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Events</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/adopt-a-pet-claudia-tinkerbell/527-ea2957e0-e376-4392-96ac-9304544a4a0d" aria-label="Read Adopt-a-pet: Claudia &amp; Tinkerbell">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/0a24e753-ed85-4d80-9396-8765aa1edee7/0a24e753-ed85-4d80-9396-8765aa1edee7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/0a24e753-ed85-4d80-9396-8765aa1edee7/0a24e753-ed85-4d80-9396-8765aa1edee7_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/0a24e753-ed85-4d80-9396-8765aa1edee7/0a24e753-ed85-4d80-9396-8765aa1edee7_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/0a24e753-ed85-4d80-9396-8765aa1edee7/0a24e753-ed85-4d80-9396-8765aa1edee7_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/0a24e753-ed85-4d80-9396-8765aa1edee7/0a24e753-ed85-4d80-9396-8765aa1edee7_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/0a24e753-ed85-4d80-9396-8765aa1edee7/0a24e753-ed85-4d80-9396-8765aa1edee7_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/0a24e753-ed85-4d80-9396-8765aa1edee7/0a24e753-ed85-4d80-9396-8765aa1edee7_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/0a24e753-ed85-4d80-9396-8765aa1edee7/0a24e753-ed85-4d80-9396-8765aa1edee7_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/0a24e753-ed85-4d80-9396-8765aa1edee7/0a24e753-ed85-4d80-9396-8765aa1edee7_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/adopt-a-pet-claudia-tinkerbell/527-ea2957e0-e376-4392-96ac-9304544a4a0d">Adopt-a-pet: Claudia &amp; Tinkerbell</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/flipped-semi-blocks-traffic-pig-trail-highway-23/527-c199dcb9-1697-4912-87aa-581b2ddcf8aa" aria-label="Read Flipped semi stalls traffic for hours on Pig Trail">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/cd13430f-e174-4306-97b6-b8e9b5c9f311/cd13430f-e174-4306-97b6-b8e9b5c9f311_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/cd13430f-e174-4306-97b6-b8e9b5c9f311/cd13430f-e174-4306-97b6-b8e9b5c9f311_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/cd13430f-e174-4306-97b6-b8e9b5c9f311/cd13430f-e174-4306-97b6-b8e9b5c9f311_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/cd13430f-e174-4306-97b6-b8e9b5c9f311/cd13430f-e174-4306-97b6-b8e9b5c9f311_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/cd13430f-e174-4306-97b6-b8e9b5c9f311/cd13430f-e174-4306-97b6-b8e9b5c9f311_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/cd13430f-e174-4306-97b6-b8e9b5c9f311/cd13430f-e174-4306-97b6-b8e9b5c9f311_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/cd13430f-e174-4306-97b6-b8e9b5c9f311/cd13430f-e174-4306-97b6-b8e9b5c9f311_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/cd13430f-e174-4306-97b6-b8e9b5c9f311/cd13430f-e174-4306-97b6-b8e9b5c9f311_1920x1080.jpg 1920w, https://media.tegna-media.com/assets/KFSM/images/cd13430f-e174-4306-97b6-b8e9b5c9f311/cd13430f-e174-4306-97b6-b8e9b5c9f311_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/flipped-semi-blocks-traffic-pig-trail-highway-23/527-c199dcb9-1697-4912-87aa-581b2ddcf8aa">Flipped semi stalls traffic for hours on Pig Trail</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weather/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/maps" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/ambulances-working-hard-during-the-heat-wave/607-c888b2d8-7987-4810-a954-6ebba2d9d3d5" aria-label="Read Ambulances working hard during the heat wave">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/c75880df-e882-47d5-88eb-177cd07fdebc/c75880df-e882-47d5-88eb-177cd07fdebc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/ambulances-working-hard-during-the-heat-wave/607-c888b2d8-7987-4810-a954-6ebba2d9d3d5">Ambulances working hard during the heat wave</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/paramedics-busy-with-heat-exhaustion-911-calls/607-e89d3413-26a4-4ad2-8eae-6d03eefac915" aria-label="Read Paramedics busy with heat exhaustion 911 calls">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/0a4b68a7-5915-4974-a96b-5b49db99d7d4/0a4b68a7-5915-4974-a96b-5b49db99d7d4_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/paramedics-busy-with-heat-exhaustion-911-calls/607-e89d3413-26a4-4ad2-8eae-6d03eefac915">Paramedics busy with heat exhaustion 911 calls</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/football-friday-night" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Football Friday Night</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hog-central" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Hog Central</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/ncaa/university-of-arkansas/razorback-basketball/david-patrick-named-associate-head-coach-for-hogs-hoops/527-b1b54b53-f0bb-45f7-b164-9d6e7b5f6b49" aria-label="Read David Patrick named associate head coach for Hogs hoops">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/ff9fc088-07ef-4437-a2de-80bad0bc69ac/ff9fc088-07ef-4437-a2de-80bad0bc69ac_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/ff9fc088-07ef-4437-a2de-80bad0bc69ac/ff9fc088-07ef-4437-a2de-80bad0bc69ac_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/ff9fc088-07ef-4437-a2de-80bad0bc69ac/ff9fc088-07ef-4437-a2de-80bad0bc69ac_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/ff9fc088-07ef-4437-a2de-80bad0bc69ac/ff9fc088-07ef-4437-a2de-80bad0bc69ac_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/ff9fc088-07ef-4437-a2de-80bad0bc69ac/ff9fc088-07ef-4437-a2de-80bad0bc69ac_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/ff9fc088-07ef-4437-a2de-80bad0bc69ac/ff9fc088-07ef-4437-a2de-80bad0bc69ac_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/ff9fc088-07ef-4437-a2de-80bad0bc69ac/ff9fc088-07ef-4437-a2de-80bad0bc69ac_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/ff9fc088-07ef-4437-a2de-80bad0bc69ac/ff9fc088-07ef-4437-a2de-80bad0bc69ac_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/ff9fc088-07ef-4437-a2de-80bad0bc69ac/ff9fc088-07ef-4437-a2de-80bad0bc69ac_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/ncaa/university-of-arkansas/razorback-basketball/david-patrick-named-associate-head-coach-for-hogs-hoops/527-b1b54b53-f0bb-45f7-b164-9d6e7b5f6b49">David Patrick named associate head coach for Hogs hoops</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/nfl/patriots-sign-cam-newton/527-eb3e437f-a05a-45dc-9cfd-af3c96f61831" aria-label="Read Patriots sign Cam Newton">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/ad6404d7-83a6-4900-a54c-72cca80056fd/ad6404d7-83a6-4900-a54c-72cca80056fd_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/ad6404d7-83a6-4900-a54c-72cca80056fd/ad6404d7-83a6-4900-a54c-72cca80056fd_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/ad6404d7-83a6-4900-a54c-72cca80056fd/ad6404d7-83a6-4900-a54c-72cca80056fd_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/ad6404d7-83a6-4900-a54c-72cca80056fd/ad6404d7-83a6-4900-a54c-72cca80056fd_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/ad6404d7-83a6-4900-a54c-72cca80056fd/ad6404d7-83a6-4900-a54c-72cca80056fd_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/ad6404d7-83a6-4900-a54c-72cca80056fd/ad6404d7-83a6-4900-a54c-72cca80056fd_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/ad6404d7-83a6-4900-a54c-72cca80056fd/ad6404d7-83a6-4900-a54c-72cca80056fd_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/ad6404d7-83a6-4900-a54c-72cca80056fd/ad6404d7-83a6-4900-a54c-72cca80056fd_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/ad6404d7-83a6-4900-a54c-72cca80056fd/ad6404d7-83a6-4900-a54c-72cca80056fd_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/nfl/patriots-sign-cam-newton/527-eb3e437f-a05a-45dc-9cfd-af3c96f61831">Patriots sign Cam Newton</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=KFSM" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/crime/university-of-arkansas-janitor-arrested-on-sexual-assault-kidnapping-charges/527-fff7d175-31f3-4e0c-b8ab-5efd4a246590" aria-label="Read University of Arkansas janitor arrested on sexual assault, kidnapping charges">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/e2d56091-53ee-4cf5-8ead-e2be1f51788d/e2d56091-53ee-4cf5-8ead-e2be1f51788d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/e2d56091-53ee-4cf5-8ead-e2be1f51788d/e2d56091-53ee-4cf5-8ead-e2be1f51788d_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/e2d56091-53ee-4cf5-8ead-e2be1f51788d/e2d56091-53ee-4cf5-8ead-e2be1f51788d_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/e2d56091-53ee-4cf5-8ead-e2be1f51788d/e2d56091-53ee-4cf5-8ead-e2be1f51788d_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/e2d56091-53ee-4cf5-8ead-e2be1f51788d/e2d56091-53ee-4cf5-8ead-e2be1f51788d_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/e2d56091-53ee-4cf5-8ead-e2be1f51788d/e2d56091-53ee-4cf5-8ead-e2be1f51788d_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/e2d56091-53ee-4cf5-8ead-e2be1f51788d/e2d56091-53ee-4cf5-8ead-e2be1f51788d_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/e2d56091-53ee-4cf5-8ead-e2be1f51788d/e2d56091-53ee-4cf5-8ead-e2be1f51788d_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/e2d56091-53ee-4cf5-8ead-e2be1f51788d/e2d56091-53ee-4cf5-8ead-e2be1f51788d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/crime/university-of-arkansas-janitor-arrested-on-sexual-assault-kidnapping-charges/527-fff7d175-31f3-4e0c-b8ab-5efd4a246590">University of Arkansas janitor arrested on sexual assault, kidnapping charges</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-67e7f4b2-95a7-4913-be45-527d7291c725" aria-label="Read State releases Arkansas COVID-19 survey results">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-67e7f4b2-95a7-4913-be45-527d7291c725">State releases Arkansas COVID-19 survey results</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search 5newsonline.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">78&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Fayetteville, AR&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/healthy-living">Healthy Living</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pledge-of-allegiance">Pledge Of Allegiance</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/spotlights">Spotlights</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/heartthreads">HeartThreads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/science-with-sabrina">Science With Sabrina</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Fort Smith/Fayetteville News | 5newsonline KFSM 5NEWS | Get the local news and weather where you live from 5NEWS. Covering Fort Smith, Fayetteville, Bentonville, and all of Northwest Arkansas and the River Valley.</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="b69b24a1-ed40-4787-88b3-360248b59076"
         data-title="State releases Arkansas COVID-19 survey results"
         data-seo-title="State releases Arkansas coronavirus survey results"
         data-abstract="The state conducted a study on what Arkansans think about subjects related to the COVID-19 pandemic such as masks and large events."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, state, news, health"
         data-author="Nick Camper"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;state&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Haleigh Schmidt">
    <a class="article__category" href="/section/coronavirus">coronavirus</a>
    <h1 class="article__headline">State releases Arkansas COVID-19 survey results</h1>
    <div class="article__summary">The state conducted a study on what Arkansans think about subjects related to the COVID-19 pandemic such as masks and large events.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/KFSM/videos/67e7f4b2-95a7-4913-be45-527d7291c725/67e7f4b2-95a7-4913-be45-527d7291c725.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_1920x1080.jpg"
         data-title="State releases Arkansas COVID-19 survey results"
         data-description="The state conducted a study on what Arkansans think about subjects related to the COVID-19 pandemic such as masks and large events."
         data-site="527"
         data-id="67e7f4b2-95a7-4913-be45-527d7291c725"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.5newsonline.com/video/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-67e7f4b2-95a7-4913-be45-527d7291c725"
         data-origin="clipping"
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-captions=""
         data-related-playlist-id="0Uzr8g3E"
         data-related-media-id="Cv2G7yAc"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "State releases Arkansas COVID-19 survey results",
                    "description": "The state conducted a study on what Arkansans think about subjects related to the COVID-19 pandemic such as masks and large events.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/KFSM/images/55172d9e-ce13-4189-b040-c798b5ed1ffe/55172d9e-ce13-4189-b040-c798b5ed1ffe_1920x1080.jpg",
                    "uploadDate": "7/9/2020 3:12:01 AM",
                    "duration": "124",
                    "contentUrl": "https://www.5newsonline.com/video/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-67e7f4b2-95a7-4913-be45-527d7291c725",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/67e7f4b2-95a7-4913-be45-527d7291c725/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Nick Camper
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 9:57 PM CDT July 8, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 10:14 PM CDT July 8, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=212259176624585&display=popup&href=http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076&redirect_uri=http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=State%20releases%20Arkansas%20COVID-19%20survey%20results&url=http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076&via=5NEWS" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>FAYETTEVILLE, Ark — Governor Asa Hutchinson's economic recovery task force released a study Wednesday (July 8) regarding what Arkansans think about a range of topics involving COVID-19.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The state conducted a study on what Arkansans think about subjects related to the COVID-19 pandemic such as masks and large events.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>During the governor's daily COVID-19 briefing, Steaurt Walton presented numerous charts revealing the results of the survey. The survey asked 600 state residents a series of questions.&nbsp;</p>                                            </div>
                                <div class="article__section article__section_type_gallery">
<div data-module="gallery" class="gallery" data-initial-slide="0">
    <h4 class="gallery__title">Arkansas COVID-19 survey</h4>
    <div class="gallery__outer-ratio-enforcer">
        <div class="gallery__outer-ratio-enforced">
            <div class="gallery__initial-image">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_1920x1080.jpg 1920w" sizes="1140px" /></div>
            </div>
            <div class="gallery__slider">
                <ul class="gallery__slides">
                        <li class="gallery__slide" data-credit="KFSM" data-caption="" id="6219633d-15a4-435f-9403-af563c0afeae">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/6219633d-15a4-435f-9403-af563c0afeae/6219633d-15a4-435f-9403-af563c0afeae_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">1/7</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">KFSM</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="KFSM" data-caption="" id="bf53013b-c175-4b9f-9279-08ebbecce662">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/KFSM/images/bf53013b-c175-4b9f-9279-08ebbecce662/bf53013b-c175-4b9f-9279-08ebbecce662_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KFSM/images/bf53013b-c175-4b9f-9279-08ebbecce662/bf53013b-c175-4b9f-9279-08ebbecce662_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/bf53013b-c175-4b9f-9279-08ebbecce662/bf53013b-c175-4b9f-9279-08ebbecce662_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/bf53013b-c175-4b9f-9279-08ebbecce662/bf53013b-c175-4b9f-9279-08ebbecce662_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/bf53013b-c175-4b9f-9279-08ebbecce662/bf53013b-c175-4b9f-9279-08ebbecce662_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/bf53013b-c175-4b9f-9279-08ebbecce662/bf53013b-c175-4b9f-9279-08ebbecce662_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/bf53013b-c175-4b9f-9279-08ebbecce662/bf53013b-c175-4b9f-9279-08ebbecce662_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/bf53013b-c175-4b9f-9279-08ebbecce662/bf53013b-c175-4b9f-9279-08ebbecce662_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/bf53013b-c175-4b9f-9279-08ebbecce662/bf53013b-c175-4b9f-9279-08ebbecce662_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/bf53013b-c175-4b9f-9279-08ebbecce662/bf53013b-c175-4b9f-9279-08ebbecce662_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">2/7</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">KFSM</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="KFSM" data-caption="" id="b655b7c1-acef-4ace-8f0c-46e7bdbefe49">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/KFSM/images/b655b7c1-acef-4ace-8f0c-46e7bdbefe49/b655b7c1-acef-4ace-8f0c-46e7bdbefe49_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KFSM/images/b655b7c1-acef-4ace-8f0c-46e7bdbefe49/b655b7c1-acef-4ace-8f0c-46e7bdbefe49_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/b655b7c1-acef-4ace-8f0c-46e7bdbefe49/b655b7c1-acef-4ace-8f0c-46e7bdbefe49_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/b655b7c1-acef-4ace-8f0c-46e7bdbefe49/b655b7c1-acef-4ace-8f0c-46e7bdbefe49_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/b655b7c1-acef-4ace-8f0c-46e7bdbefe49/b655b7c1-acef-4ace-8f0c-46e7bdbefe49_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/b655b7c1-acef-4ace-8f0c-46e7bdbefe49/b655b7c1-acef-4ace-8f0c-46e7bdbefe49_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/b655b7c1-acef-4ace-8f0c-46e7bdbefe49/b655b7c1-acef-4ace-8f0c-46e7bdbefe49_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/b655b7c1-acef-4ace-8f0c-46e7bdbefe49/b655b7c1-acef-4ace-8f0c-46e7bdbefe49_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/b655b7c1-acef-4ace-8f0c-46e7bdbefe49/b655b7c1-acef-4ace-8f0c-46e7bdbefe49_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/b655b7c1-acef-4ace-8f0c-46e7bdbefe49/b655b7c1-acef-4ace-8f0c-46e7bdbefe49_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">3/7</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">KFSM</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="KFSM" data-caption="" id="c98f88b8-86e9-4b7a-9a36-8229b780caba">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/KFSM/images/c98f88b8-86e9-4b7a-9a36-8229b780caba/c98f88b8-86e9-4b7a-9a36-8229b780caba_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KFSM/images/c98f88b8-86e9-4b7a-9a36-8229b780caba/c98f88b8-86e9-4b7a-9a36-8229b780caba_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/c98f88b8-86e9-4b7a-9a36-8229b780caba/c98f88b8-86e9-4b7a-9a36-8229b780caba_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/c98f88b8-86e9-4b7a-9a36-8229b780caba/c98f88b8-86e9-4b7a-9a36-8229b780caba_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/c98f88b8-86e9-4b7a-9a36-8229b780caba/c98f88b8-86e9-4b7a-9a36-8229b780caba_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/c98f88b8-86e9-4b7a-9a36-8229b780caba/c98f88b8-86e9-4b7a-9a36-8229b780caba_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/c98f88b8-86e9-4b7a-9a36-8229b780caba/c98f88b8-86e9-4b7a-9a36-8229b780caba_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/c98f88b8-86e9-4b7a-9a36-8229b780caba/c98f88b8-86e9-4b7a-9a36-8229b780caba_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/c98f88b8-86e9-4b7a-9a36-8229b780caba/c98f88b8-86e9-4b7a-9a36-8229b780caba_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/c98f88b8-86e9-4b7a-9a36-8229b780caba/c98f88b8-86e9-4b7a-9a36-8229b780caba_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">4/7</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">KFSM</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="KFSM" data-caption="" id="d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2/d6bb6d59-bd3e-4300-b2cc-2df8c3c258e2_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">5/7</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">KFSM</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="KFSM" data-caption="" id="31b3e021-bb2c-4196-8c00-600000e0cce8">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/KFSM/images/31b3e021-bb2c-4196-8c00-600000e0cce8/31b3e021-bb2c-4196-8c00-600000e0cce8_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KFSM/images/31b3e021-bb2c-4196-8c00-600000e0cce8/31b3e021-bb2c-4196-8c00-600000e0cce8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/31b3e021-bb2c-4196-8c00-600000e0cce8/31b3e021-bb2c-4196-8c00-600000e0cce8_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/31b3e021-bb2c-4196-8c00-600000e0cce8/31b3e021-bb2c-4196-8c00-600000e0cce8_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/31b3e021-bb2c-4196-8c00-600000e0cce8/31b3e021-bb2c-4196-8c00-600000e0cce8_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/31b3e021-bb2c-4196-8c00-600000e0cce8/31b3e021-bb2c-4196-8c00-600000e0cce8_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/31b3e021-bb2c-4196-8c00-600000e0cce8/31b3e021-bb2c-4196-8c00-600000e0cce8_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/31b3e021-bb2c-4196-8c00-600000e0cce8/31b3e021-bb2c-4196-8c00-600000e0cce8_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/31b3e021-bb2c-4196-8c00-600000e0cce8/31b3e021-bb2c-4196-8c00-600000e0cce8_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/31b3e021-bb2c-4196-8c00-600000e0cce8/31b3e021-bb2c-4196-8c00-600000e0cce8_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">6/7</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">KFSM</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                        <li class="gallery__slide" data-credit="KFSM" data-caption="" id="e3b5399a-a471-485d-a3bf-0237c96d7ca5">
                            <div class="gallery__ratio-enforcer">
                                <div class="gallery__ratio-enforced">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.tegna-media.com/assets/KFSM/images/e3b5399a-a471-485d-a3bf-0237c96d7ca5/e3b5399a-a471-485d-a3bf-0237c96d7ca5_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.tegna-media.com/assets/KFSM/images/e3b5399a-a471-485d-a3bf-0237c96d7ca5/e3b5399a-a471-485d-a3bf-0237c96d7ca5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/KFSM/images/e3b5399a-a471-485d-a3bf-0237c96d7ca5/e3b5399a-a471-485d-a3bf-0237c96d7ca5_750x422.jpg" data-srcset="https://media.tegna-media.com/assets/KFSM/images/e3b5399a-a471-485d-a3bf-0237c96d7ca5/e3b5399a-a471-485d-a3bf-0237c96d7ca5_16x9.jpg 16w, https://media.tegna-media.com/assets/KFSM/images/e3b5399a-a471-485d-a3bf-0237c96d7ca5/e3b5399a-a471-485d-a3bf-0237c96d7ca5_140x79.jpg 140w, https://media.tegna-media.com/assets/KFSM/images/e3b5399a-a471-485d-a3bf-0237c96d7ca5/e3b5399a-a471-485d-a3bf-0237c96d7ca5_360x203.jpg 360w, https://media.tegna-media.com/assets/KFSM/images/e3b5399a-a471-485d-a3bf-0237c96d7ca5/e3b5399a-a471-485d-a3bf-0237c96d7ca5_540x304.jpg 540w, https://media.tegna-media.com/assets/KFSM/images/e3b5399a-a471-485d-a3bf-0237c96d7ca5/e3b5399a-a471-485d-a3bf-0237c96d7ca5_750x422.jpg 750w, https://media.tegna-media.com/assets/KFSM/images/e3b5399a-a471-485d-a3bf-0237c96d7ca5/e3b5399a-a471-485d-a3bf-0237c96d7ca5_1140x641.jpg 1140w, https://media.tegna-media.com/assets/KFSM/images/e3b5399a-a471-485d-a3bf-0237c96d7ca5/e3b5399a-a471-485d-a3bf-0237c96d7ca5_1920x1080.jpg 1920w" sizes="1140px" /></div>
                                    <noscript>
                                        <div class="gallery__nojs-count">7/7</div>
                                    </noscript>
                                </div>
                            </div>
                            <noscript>
                                <div class="gallery__nojs-meta">
                                    <div class="gallery__nojs-credit">KFSM</div>
                                    <div class="gallery__nojs-description"></div>
                                </div>
                            </noscript>
                        </li>
                </ul>
                <div class="gallery__controls">
                    <button class="gallery__arrow gallery__arrow_type_previous"></button>
                    <button class="gallery__arrow gallery__arrow_type_next"></button>
                </div>
                <div class="gallery__count">
                    <span class="gallery__current-slide-number">1</span>
                    <span class="gallery__count-separator">/</span>
                    <span class="gallery__total-slide-count">7</span>
                </div>
            </div>
        </div>
    </div>
    <div class="gallery__meta">
        <button class="gallery__close">×</button>
        <div class="gallery__credit">KFSM</div>
        <div class="gallery__description">
            <div class="gallery__description-text">
                <span class="gallery__description-text-inner"></span> <button class="gallery__more">More</button>
            </div>
        </div>
    </div>
</div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>One of those questions was "do you wear masks when in public places?" 82% said yes and 16% said no.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“If you distance yourself from other people and you’re not up against next to each other I feel like it’s appropriate not to wear a mask but if you’re in an enclosed environment or building I feel like it’s appropriate to wear a mask so you can protect yourself and everybody else,” said James Bonner.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Another big question was whether people feel comfortable attending large events, like sporting events, this fall.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Some Fayetteville residents said sports need fans. Others say there needs to be social distancing involved.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“There’s gonna have to be a balance between those two because I don’t really see how you have sports without the fans,” said William Harper.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Another topic for the upcoming fall was about schools. 59% said they would likely allow school campuses to reopen to students and 32% said it is unlikely that they feel comfortable with that idea.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The governor weighed in on this saying he has talked with educators about a plan for the upcoming school year.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“We’re going to start school this year within classroom instruction with blended environment, with an option to go virtual as needed and that’s where we’re going,” Gov. Hutchinson said.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Arkansans were also surveyed about their preference on state versus local response to COVID-19. 55% said they favor a local or regional approach while 35% said they favor a statewide approach.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/northwest-arkansas-river-valley-interactive-coronavirus-map/527-fc295eef-6b8c-4e75-a68e-588d4f5977d7">Coronavirus in Arkansas: Tracking COVID-19 Where You Live</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;NBLBfBKgVfzx7zgeGMDGZ1Va&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/local-school-districts-discuss-requiring-face-masks-for-students-this-fall/527-964f2b64-615d-4711-820b-3e65c3d2c9f7">Local school districts discuss requiring face masks for students this fall</a></strong></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "State releases Arkansas COVID-19 survey results",
  "datePublished": "9:57 PM CDT July 8, 2020",
  "dateModified": "10:14 PM CDT July 8, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.5newsonline.com/article/news/health/coronavirus/state-releases-arkansas-covid-19-survey-results/527-b69b24a1-ed40-4787-88b3-360248b59076"
  },
  "author": {
    "@type": "Person",
    "name": "Nick Camper"
  },
  "publisher": {
    "@type": "Organization",
    "name": "KFSM",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.5newsonline.com/assets/shared-images/amp-logos/kfsm.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.5newsonline.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=967" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=967" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="KFSM-TV" src="/assets/shared-images/logos/kfsm.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="http://jobs.net/jobs/tegna/en-us/all-jobs/United-States/?companyf=KFSM" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/kfsm-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/d340c8c6-8855-b048-15c1-4bcb5ca4e7b4/" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 KFSM-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/ar-ftsmith-KFSM-B3395_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="KFSM" src="/assets/shared-images/logos/kfsm.png" />
    </div>
    <h2 class="notifications__heading">KFSM would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/kfsm.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.6.23">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyDZple4k8xxh71odYo25EXNUEPWevxf0Js" data-project-id="kfsm-news-app" data-sender-id="470862054038" data-app-id="1:470862054038:web:698f852446655fb43fb8b7">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-112";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-112');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>